Ir ao conteúdo
  • Cadastre-se
nightrider43

Novo malware? multibar.me

Recommended Posts

Subitamente meu Waterfox e tb o Firefox passaram a abrir erraticamento o site ww6.multibar.me ou ww9.multibar.me.

Já fiz scan com o avast na inicialização do micro, passei o housecall da Trend Micro e também usei o superantispyware duas vezes. Na primeira ele reportou e removeu alguns tracking cookies e um trojan. Na segunda só tracking cookies.

(Ainda)Não ocorre no IE 10.

Alguém teria alguma dica de como limpar meu micro?

Saudações desde São Paulo - SP

Ricardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acesse o setor de remoção de malware:

http://forum.clubedohardware.com.br/remocao-malware/f105

após ler e compreender as regras do setor: http://forum.clubedohardware.com.br/leia-antes-postar/597599 , abra um tópico e aguarde atendimento dos analistas que atuam diretamente lá.

no mais boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×