Ir ao conteúdo
  • Cadastre-se
DinoNinja

[Dúvida]Modem e Roteador sem internet

Recommended Posts

Olá pessoal,

Gostaria de uma ajuda, estou tentando configurar conforme sugestões que li na internet para configurar o modem e o roteador e não consigo colocar para funcionar de jeito nenhum.

Tenho o Modem Intelbras GKM 1220 e o roteador Intelbras NBOX.

Utilizo o Velox como serviço de internet.

Primeiro coloquei o modem em modo bridge conforme instrução do link abaixo:

http://www.intelbras.com.br/arquivos...dge/bridge.htm

A única diferença foi o VCI que alterei de 35 para 33

O roteador configurei conforme instrução abaixo:

http://www.intelbras.com.br/arquivos...PPoE/PPPoE.htm

Quando termino a configuração, o computador se conecta na rede, mas sem acesso a internet.

A explicação que tenho é que o roteador não consegue fazer a discagem no modem que está no modo bridge.

Se coloco o modem em modo router utilizando o mesmo usuário e senha, conectando o modem direto no PC a internet funciona normalmente.

Já tentei estas configurações abaixo sem sucesso.

Modem Bridge - DHCP Ativado e Roteador PPOE com DHCP desativado

Modem Bridge - DHCP Desativado e Roteador PPOE com DHCP ativado

Tem como darem alguma sugestão?

Só para constar.

O IP de meu modem é 10.0.0.1

O IP de meu roteador é 192.168.1.1

Qualquer ajuda é bem vinda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×