Ir ao conteúdo
  • Cadastre-se
ARTUZIN

TP-LINK TL-WR740N e D-LINK DIR 600 CONFIGURAR

Recommended Posts

É o seguinte:

Estou com dois computadores em casa, e alguns celulares para conectar através da rede sem fio.

A internet vem da casa ao lado, ou seja, já vem roteada.

Aqui em casa tinha um outro roteador wireless que manda sinal pros meus computadores, e era o "d-link 600".( Que era só conectar o cabo que vinha da casa ao lado e ligar. Pronto, já estava tudo funcionando).

O problema é que o meu roteador não está pegando mais( A conectividade IPv4 esta com acesso a internet, porém a conectividade IPv6 fica sem acesso a internet, nao sei se ajuda.. e no final das contas o computadorzinho que fica perto do relógio do WIN7 fica falando que está com acesso, mas quando abro os browsers não dão nada) e eu acabei de comprar outro, um TP-Link( A conectividade IPv4 e IPv6 fica sem acesso a internet, nao sei se tambem ajuda.. e no final das contas o computadorzinho que fica perto do relógio do WIN7 fica falando que NÃO está com acesso).

E com esse TP-link o problema é que não consigo instalar (Não é como o d-link que era só conectar os cabos e boas), neste vem um CDzinho...

Coloquei o CDzinho de instalção... Mas dá uma msg para verificar DHCP (responsável por entregar o endereço IP para os computadores conectados) se está ativado. VERIFIQUEI, E ESTÁ ATIVADO.

... e então aparece " FALHA AO VERIFICAR O ADAPTADOR DE REDE".

Ae coloquei para o windows resolver automaticamente, ele mostra uma msg assim...

" Conexão local" não tem uma configuração de IP válida"

E já fiz um tanto de coisa, mas isto persiste.

"Estou desconfiado de uma coisa... veio um técnico e mexeu no modem e no roteador do lado, trocou tudo. Será que tem como eles me bloquearem de usar o roteador aqui em casa? se sim, tem como eu tirar isso ?"

No momento estou usando o Cabo que vem da casa do lado diretamente no PC, quando o coloco o Roteador... ae já era, sem NET!

Alguem sabe arrumar isso? o que que eu faço?

PODE SER QUALQUER UM DOS DOIS ROTEADORES....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que entendi o seu caso, veja bem.

Em qual porta voce conecta no seu router, o cabo que vem do vizinho?

Basta entrar nas configuraçoes dentro do seu router e configurar o ip da porta "lan" do seu vizinho na porta "wan" do seu router.

Quanto ao ipv6.. você nao precisa mexer nisso.

Outra coisa que voce pode fazer e resetar as configuracoes de qualquer um desses dois router. "conctado na porta wam" que vai funcionar.

porém vai ficar sem segurança alguma.

Com isso voce pode configurar depois o restante.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×