Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Snow02

[Resolvido] [dúvida] Problema Internet - Módulo de Segurança

Recommended Posts

Boa noite pessoal,

Estou com o seguinte problema:

Quando vou acessar o facebook ou google aparece a seguinte informação "instalar módulo de segurança", as vezes não consigo entrar em outros sites como facebook. Não é toda hora, algumas vezes entra só que depois de alum tempo volta o problema.

E o engraçado é que isso acontece no meu computador, notebook e celular. Sempre que uso a wi-fi na minha casa.

O que pode ser?

Já passei várias programas para malware e antivírus. Mas não deu em nada.

Aguardo sugestões.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Veja nas configurações do seu modem ou roteador, provavelmente o DNS foi alterado remotamente, e isso ocorre devido alguma invasão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado!

Acredito que agora deu certo, resetei o modem e a Wi-Fi e habiltei a opção "Enable Automatic Assigned DNS" e entrou nos sites.

Valeu cara.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×