Ir ao conteúdo
  • Cadastre-se
SPP

Ramais da central 6020 disparando.

Recommended Posts

Bom Dia!

tenho uma central intelbras 6020 tocava em todos os ramais, mas agora esta disparando em todos os ramais, desligo a central e ligo continua a disparar o que ter acontecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

disparando ring em todos os ramais significa que a CPU ESTÁ PARADA. você é técnico, se sim tem uns testes pra saber se é apenas travamento ou a cpu foi embora. retorna pra prosseguir se você for tec.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faria

Não sou tecnico.

Desconectei todos os ramais da central, mas quando liga qualquer 1 dispara o ramal com disparo longo. Observei também que as placas de linha fica acendendo e apagando o led, assim como o do interrupitor que liga a central

Compartilhar este post


Link para o post
Compartilhar em outros sites
Faria

Não sou tecnico.

Desconectei todos os ramais da central, mas quando liga qualquer 1 dispara o ramal com disparo longo. Observei também que as placas de linha fica acendendo e apagando o led, assim como o do interrupitor que liga a central

então de fato a cpu da central está parada, faz o seguinte com a central desligada.(retira a placa de cpu , com muito cuidado retire o ci 2 do soquete e o ci 9, aguarde um minuto e com toda atenção recoloque os mesmos no soquete, atenção não pode inverter os cis ou a posição dos pinos, anote para não errar., depois recoloque a placa e ligue a central, se funcionar, tem que trocar a bateria

e o ci 2, se não funcionar o defeito é mais serio e terá que levar para a autorizada. se funcionar pode ser que funcione por muito tempo ou voltar a travar, se voltar a travar repita o procedimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela tem fonia?. Se sim verifica se o led da CPU está indicando cpu ativa, outra coisa é verificar com multímetro se você tem 5v e 12v normais na fonte

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Da uma conferida se não amassou nenhum pino dos Ci na hora de recolocar, confere também se não inverteu o ci,  Retira o jumper

wd, e liga a central.

 

Obs: Revisa todos os procedimentos que você fez ,inclusive a solda da bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×