Ir ao conteúdo
  • Cadastre-se
Playmobil--c

[Ultrabook Samsung NP530U3B-AD1BR] Socorro! Instalação não funciona

Recommended Posts

Pessoal,

Meu ultrabook estava bem lento e resolvi reinstalar.

Já havia feito isso antes, sem nenhum problema, mas dessa vez resolvi matar todas as partições e criar apenas 2.

O problema que após a instalação ao dar o primeiro boot o sistema não sobe.

Tentei instalar na partição SSD e mesmo assim nada.

Alguém sabe como fazer para resolver esse problema?

É meu micro de trabalho e preciso resolver isso hoje.

[]'s

Encontrei a solução

Video tutorial em:

[ame=http://www.youtube.com/watch?v=2NG204TkQiU]Instalando Windows 8 - Ultrabook Series 5 Samsung - BRA - YouTube[/ame]

Versão original em texto:

http://www.programactrlaltdel.com/blog/2012/10/30/fazendo-uma-instalacao-limpa-do-windows-em-ultrabook-da-samsung/

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×