Ir ao conteúdo
  • Cadastre-se
Saxofonista

Pentium 4 & Asus P4V800-X Temperamentais no Calor

Recommended Posts

É só a Temperatura Ambiente Subir para míseros 24,5 Cº

que meu Computador, nos últimos anos, passou a ficar " temperamental " principalmente no YouTube. Trava por temperatura.


  • Processador Intel Pentium 4, 2800 MHz
    Placa Mãe Asus P4V800-X
    Gabiente GoldShip Elegance Black 1476 com termômetro

Dá uma olhada na imagem, será que adianta colocar um mega Cooler no Processador ? Recomendam algum ?

Temperaturas_a_24_5_C.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 - Pentium 4 Nortwood, Prescott ou o quê?

2 - 33 graus é temperatura normal, quando ele trava está nessa temperatura?

3 - Já fez um teste com o memtest ou com módulos de memória diferentes?

4 - Cadê a temperatura da GPU (Placa de vídeo)?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 - Pentium 4 Nortwood, Prescott ou o quê?

Northwood HyperThreading

2 - 33 graus é temperatura normal, quando ele trava está nessa temperatura?

Sim, travou a pouco quando tentava responder ao tópico

3 - Já fez um teste com o memtest ou com módulos de memória diferentes?

Não sei se entendi direito o que perguntou.

4 - Cadê a temperatura da GPU (Placa de vídeo)?

Instalei a pouco o SppedFan 4.49, não informa temperatura do GPU ( nVIDIA GeForce FX 5200 ), nem o Everest

O SpeedFan 4.49 instalei a pouco e não sei usar ainda. ( Deixei no Automatic fan speed )

Na última travada por temperatura, abri o gabinete, removi o cooler do processador, limpei, tirei o pedaço de papel alumínio dobrado e recortado que eu tinha colocado no lugar da pasta térmica, como tentativa. Recoloquei a pasta térmica, depois de meses, sem precisar mexer durante o inverno, e início da primavera.

O Computador tem alguns anos rodando perfeitamente, fora o problema de temperatura quando eu sinto calor.

Tenho o Everest Ultimate operante.

Ps: O SpeedFan acusa ( Ligando o Pc a pouco tempo )

Fan1: 2576 RPM

Fan2: 2596 RPM

Fan3: 0 RPM

GPU: 0C

Temp1: 42C

Temp2: 32C

Temp3: 11C Esta aqui, antes de desligar o PC, estava Fritando.

HD1: 33C

HD0: 37C

Não sei quem é o que; nas Fan1, Fan2 e Fan3

Temperatura ambiente 24,5 C Choveu a pouco.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 - Já fez um teste com o memtest ou com módulos de memória diferentes?

Não sei se entendi direito o que perguntou.

É para saber se o problema ocorre com a memória.

Vou citar o meu caso como exemplo:

Usava uma Kingston e via diversos travamentos e em todos eles minhas temperaturas estavam altas. Achava que era temperatura, até que suspeitei da bendita.

Consegui emprestado um pente de um amigo e comprovei, era justamente a ram. Agora as temperaturas estão altas mas mesmo assim não trava.

Quanto a temperatura da GPU você poderia por gentileza testar o GPU-Z?

Compartilhar este post


Link para o post
Compartilhar em outros sites
É para saber se o problema ocorre com a memória.

Vou citar o meu caso como exemplo:

Usava uma Kingston e via diversos travamentos e em todos eles minhas temperaturas estavam altas. Achava que era temperatura, até que suspeitei da bendita.

Consegui emprestado um pente de um amigo e comprovei, era justamente a ram. Agora as temperaturas estão altas mas mesmo assim não trava.

Quanto a temperatura da GPU você poderia por gentileza testar o GPU-Z?

Aí está

image.jpg

image.jpg

Estou pensando por que a Fan3 acusa temperatura, mas não acusa RPM.

Vale ressaltar que meu gabinete, tem lateral de acrílico, posso ver quase todas as ventoinhas girando, já retirei e recoloquei inclusive a micro fan da placa de vídeo, para limpar, faz algum tempo.

Ps: Em 04 de janeiro de 2008 coloquei um par de memórias Corsair 1GB DDR1 400Mhz PC3200 novas com 2046 MB

Um dos pentes antigos que retirei, com metade da capacidade, coloquei em par, noutra máquina mais simples aqui do lado da minha máquina.

O Motivo na época por mais memória, era travamento no Need For Speed que usava bastante e Corel Draw, que uso muito hoje em dia.

Figura1.jpg

Na ultima travada por temperatura, tentei limpar o Dissipador do Chipset da minha placa mãe, Asus P4V800-X visto parecer que é ela está esquentando.

Tem dois pinos pretos plásticos de pressão, apertei eles, tentei puxar o Dissipador de alumínio, mas parece colado. Não cheguei a abrir o outro lado do gabinete, para tentar soltar as travas, nem sei se tem acesso.

Adianta alguma coisa na temperatura ? Parece colado, ou é colado mesmo ?

Tem pasta térmica seca embaixo, que vale a pena trocar ?

Pois aí, eu "ainda" nunca mexi.

Compartilhar este post


Link para o post
Compartilhar em outros sites
É só a Temperatura Ambiente Subir para míseros 24,5 Cº

que meu Computador, nos últimos anos, passou a ficar " temperamental " principalmente no YouTube. Trava por temperatura.


  • Processador Intel Pentium 4, 2800 MHz
    Placa Mãe Asus P4V800-X
    Gabiente GoldShip Elegance Black 1476 com termômetro

Dá uma olhada na imagem, será que adianta colocar um mega Cooler no Processador ? Recomendam algum ?

Temperaturas_a_24_5_C.jpg

Essas temperaturas estão extremadamente boas, ainda mais se considerarmos que o processador em questao é um P4.

O teu problema pode ser outro e te recomendaria fortemente, correr o memtest86+ e verificar as memórias.

Se nao me falha a minha memória, esse P4 usa o soquete 478, sendo que muitas vezes uma das presilhas do cooler está quebrada, nao fazendo o adequado contato térmico com o processador, fazendo-o com que nao dissipe adequadamente o calor, levando ao travamento do micro.

Verifique se o cooler está bem conectado e encaixado, se o fan está operativo, e na dúvida, troque o cooler, é barato e fácil de achar.

Outro cuidado é com a aplicaçao da pasta térmica: use pouco e no centro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Figura1.jpg

Print Screen da minha tela agora pouco, coloquei um vídeo para rodar, como teste.

Já teria travado, mas "desta vez" não travou, não sei se tem relação com a instalação do

SpeedFan 4.49 em velocidade automática, e se a pasta térmica que coloquei no processador ajudou. Mas ainda não parece suficiente, já que agora está só 25 Cº de Temperatura ambiente.

Essas temperaturas estão extremadamente boas, ainda mais se considerarmos que o processador em questao é um P4.

O teu problema pode ser outro e te recomendaria fortemente, correr o memtest86+ e verificar as memórias.

Se nao me falha a minha memória, esse P4 usa o soquete 478, sendo que muitas vezes uma das presilhas do cooler está quebrada, nao fazendo o adequado contato térmico com o processador, fazendo-o com que nao dissipe adequadamente o calor, levando ao travamento do micro.

Verifique se o cooler está bem conectado e encaixado, se o fan está operativo, e na dúvida, troque o cooler, é barato e fácil de achar.

Outro cuidado é com a aplicaçao da pasta térmica: use pouco e no centro.

Quanto a pasta térmica no processador, tudo ok.

Baixei o "tar" programa num pendrive, inicializei e gerou um BOOTEX.LOG

Verificando o sistema de arquivos em J:

O tipo do sistema de arquivos é FAT32.

É necessário verificar a consistência de um dos discos. Você

pode cancelar a verificaçao de disco, mas é altamente recomendável

continuar.

O Windows verificará agora o disco.

O número de série do volume é 30F3-A49F

O Windows verificou o sistema de arquivos e nao encontrou problemas.

15339552 KB de espaço total em disco.

32 KB em 1 arquivos ocultos.

256 KB em 4 arquivos.

15339232 KB disponíveis.

32768 bytes em cada unidade de alocaçao.

479361 total de unidades de alocaçao no disco.

479351 unidades de alocaçao disponíveis em disco.

=====

Porém não sei como usar este programa, e encontrei isto aqui: http://www.hardware.com.br/comunidade/tutorial-memtest86/268301/

Esperar Duas semanas rodando o teste memtest86+, é fora de cogitação, e preocupante o fato comentado de poder danificar as memórias.

Emfim, o computador funciona, não quero dar uma "marretada" nele para saber o que tem...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Esperar Duas semanas rodando o teste memtest86+, é fora de cogitação, e preocupante o fato comentado de poder danificar as memórias.

É possível fazer um teste curto (algumas horinhas)

P1000238.jpg

Esse acima foi o meu quando as danadas mostraram que não estavam bem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Figura1.jpg

Estranho, agora pouco desliguei o anti-virus Eset, e o ekrn.exe continuou consumindo 100% da CPU, junto com o Google Chrome, ao carregar a página do YouTube.

"Acho" que não deva ter relação o aquecimento do computador, com isto aqui: http://forum.clubedohardware.com.br/google-chrome-abrindo/1155058?t=1155058

É possível fazer um teste curto (algumas horinhas)

P1000238.jpg

Esse acima foi o meu quando as danadas mostraram que estavam bem...

Aí e que está, como meu computador trava com temperatura, com este teste que pesa "pacas" na memória; provavelmente ele vai acabar travando antes de concluir o teste.

Detalhe, estou trabalhando com o computador, com um circulador de ar, sugando o ar do escritório, e outro jogando o ar pra fora. Alguns metros acima do computador, coloquei uma garrafa com 5 litros de água congelada, que fica durante o dia, para dar um "refresco" para a máquina. E não, não tenho ar-condicionado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estranho, agora pouco desliguei o anti-virus Eset, e o ekrn.exe continuou consumindo 100% da CPU, junto com o Google Chrome, ao carregar a página do YouTube.

"Acho" que não deva ter relação o aquecimento do computador, com isto aqui: http://forum.clubedohardware.com.br/...5058?t=1155058

A Pouco, o AdBlock disparou, bloqueou mais de 20.000 páginas que teimavam em "tentar" abrir, então fechei a página pelo gerenciador de tarefas, e reabri sem problemas.

Cara com certeza colabora para dar problemas, são muitas instâncias sendo abertas simultaneamente até exaurir recursos e ocasionar travamentos.

Aí e que está, como meu computador trava com temperatura, com este teste que pesa "pacas" na memória; provavelmente ele vai acabar travando antes de concluir o teste.

Detalhe, estou trabalhando com o computador, com um circulador de ar, sugando o ar do escritório, e outro jogando o ar pra fora. Alguns metros acima do computador, coloquei uma garrafa com 5 litros de água congelada, que fica durante o dia, para dar um "refresco" para a máquina. E não, não tenho ar-condicionado.

Eu já tive justamente um Northwood com uma placa intel se não me engano uma 865PERL com uma Fx5200 (isso em 2003 ou 2004) e usava sem ar tb.

Se o travamento for por causa do Chrome ou alguma infecção for o motivo do travamento eles não rodarão quando você executar o memtest e quem sabe você possa até terminar o teste sem erros.

Se o travamento for por causa da memória possivelmente você verá os erros e poderá tomar uma ação. Acho que vale a pena.

Compartilhar este post


Link para o post
Compartilhar em outros sites

image.jpg

Intrigante este Fan3 com ZERO RPM Temperatura em 57 Cº já ao ligar a máquina.

Agora cedo, já ao ligar, peguei um espelho pequeno, uma lanterna, e com a CPU em funcionamento normal, em posição vertical, dei uma olhada nas fans, e descobri que uma fan frontal de 2 fios, estava parada, coloquei o dedo, voltou a funcionar.

Pensei, Há há !

Que nada, o SpeedFan, não acusou RPM na Fan3, bem como averiguei a Fan da placa de vídeo off-board, está girando normal, coloquei o dedo, nela girando e tem bastante força.

Agora em Curitiba, temperatura ambiente 23 Cº

Já no Termômetro frontal, com sensor colocado por trás da placa mãe, na direção do processador, marca 26.4 Cº, as outras temperaturas das fan, que o SpeedFan 4.49 pega, estão na imagem.

Contando tudo, tenho ao todo 7 Fan

1 frontal inferior, < puxando para dentro ( É a que estava parada, coloquei o dedo e voltou )

1 traseira superior, colada a fonte, jogando fora >

1 na fonte jogando >

1 na placa de vídeo jogando >

1 na lateral de acrílico sobre o processador < puxando

1 no processador jogando >

1 no teto do gabinete, jogando >

Enquanto escrevia este post, houve pequena alteração do print screen, imediatamente após fechar a tampa da CPU

Agora:

GPU: 0C

Temp1: 40C

Temp2: 29C

Temp3: 55C :devil:

HD1: 27C

HD0: 33C

Cara com certeza colabora para dar problemas, são muitas instâncias sendo abertas simultaneamente até exaurir recursos e ocasionar travamentos.

Eu já tive justamente um Northwood com uma placa intel se não me engano uma 865PERL com uma Fx5200 (isso em 2003 ou 2004) e usava sem ar tb.

Se o travamento for por causa do Chrome ou alguma infecção for o motivo do travamento eles não rodarão quando você executar o memtest e quem sabe você possa até terminar o teste sem erros.

Se o travamento for por causa da memória possivelmente você verá os erros e poderá tomar uma ação. Acho que vale a pena.

Sabe, que na minha ignorância informatical, "acho", "suponho", "penso que", o problema é Fan, ou ar-condicionado, e não memória, pois, neste instante, estou executando uma operação impensável, a 23,5Cº Ambiente, que é rodar um vídeo do YouTube em Full HD, enquanto escrevo esta resposta. E o marcador frontal de temperatura, que a esta altura já estaria em mais de 34 Cº, está marcando aceitáveis 29.5 Cº

Consegui enviar a resposta sem travar a máquina, logo, ou tenho Fan demais fazendo barulho, no lugar errado, ou tenho Fan de menos, puxando menos ar frio do que deveria.

Seguindo este meu raciocínio 1/2 leigo, seria o caso de colocar alguma fan mais potente, e onde ?

Ações até o momento:

  1. Limpeza leve da máquina
  2. Pasta térmica no Processador
  3. Uma fan frontal parada voltou a rodar, depois de colocar o dedo

Ps: Este Fan3 continua todo este tempo em ZERO RPM Temperatura e 55 Cº :devil:

Ps 2: Existe um Monitor LG 17 LCD sobre uma base, com o meio da tela, a 12 cm de distância, direcionado exatamente ao lado da Fan na lateral de acrílico. Este monitor irradia um pouco de calor, que deve estar sendo aspirado por esta fan.

Ps 3: Agora com a máquina só aqui no fórum, uma página. No visor frontal o termômetro marca 26.5 Cº Este não era o praxe, quando abri este tópico, pois qualquer coisa acima de 20 Cº ambiente, e a máquina já marcava mais de 30, com possibilidade iminente de travamento com coisas banais, como um desenho "leve" no Corel Draw. Nem pensar num Backup em Hd externo via USB traseiro, uma travada atrás da outra. Se bem que no momento, eu, não estou com calor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como fazer para Remover o Dissipador Passivo de Alumínio do Chipset da Placa Mãe Asus P4V800-X ? Ontem tentei uma "forcinha" de leve, empurrei os pinos plásticos para baixo, tentei puxar, mas parece grudado.

07.jpg

http://postimg.org/image/4inmhrif7/

Vale a pena, "tentar" retirar, para limpar e colocar nova pasta térmica, como fiz no processador ?

NB.jpg

Estou pensando numa "gambiarra" destas; ligo onde esta fan na placa Asus P4V800-X ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saxofonista, vamos por partes:

1- Nao é necessário deixar duas semanas fazendo o teste do memtest86+, basta algumas horas (o tempo depende da velocidade do processador);

2- 57° C para um P4 nao é nada, com o fan ligado e ele trabalhando em menos de 50°C, ele tá frio;

3- Você nos deu um novo dado: processador travado em algum processo a 100%, pode ser caso de remocao de malware.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Como fazer para Remover o Dissipador Passivo de Alumínio do Chipset da Placa Mãe Asus P4V800-X ? Ontem tentei uma "forcinha" de leve, empurrei os pinos plásticos para baixo, tentei puxar, mas parece grudado.

07.jpg

http://postimg.org/image/4inmhrif7/

Vale a pena, "tentar" retirar, para limpar e colocar nova pasta térmica, como fiz no processador ?

NB.jpg

Estou pensando numa "gambiarra" destas; ligo onde esta fan na placa Asus P4V800-X ?

Se bem que a temperatura do dissipador é morna, ao toque manual, com o computador ligado a horas . . .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Saxofonista, vamos por partes:

1- Nao é necessário deixar duas semanas fazendo o teste do memtest86+, basta algumas horas (o tempo depende da velocidade do processador);

2- 57° C para um P4 nao é nada, com o fan ligado e ele trabalhando em menos de 50°C, ele tá frio;

3- Você nos deu um novo dado: processador travado em algum processo a 100%, pode ser caso de remocao de malware.

Ontem estávamos escrevendo respostas a este tópico ao mesmo tempo, daí duplicou meu post anterior, meu computador travou, travou, e travou novamente por temperatura, tentando instalar o Malwarebytes Anti-Malware, que não sei se vou deixar na máquina, porque durante a instalação e as travadas, minha área de trabalho desapareceu algumas vezes, obrigando a reinicializar.

Bom, na "caça" encontrou umas 20 "supostas" pragas, mandei corrigir, gerou um log, e ao lado de cada uma, aparece: Nenhuma ação foi feita. Ts, ts, ts... :lol:

Talvez o programa seja incompatível com o Eset Smart Security. Mas de qualquer forma, o problema de temperatura do computador, não se apresenta nos climas frios. Quando então; meu computador fica "perfeito." Logo, se fosse permitido, um ar-condicionado, " resolveria ", ou contornaria o problema de temperatura.

Ontem, quando desliguei a máquina, descarreguei a eletricidade estática encostando a mão na parede, e toquei com a mão:

  • No dissipador do processador ( Morno )
  • no dissipador do chipset ( Morno quente, mais que o do processador )
  • nas memórias ( Mornas, "quase" frias )
  • nas placas off-board de Tv e Áudio, ( Quase frias )
  • na placa de vídeo off-board ( TODA ELA, Muito quente, mais que qualquer outra coisa )
  • nos discos Rígidos ( Mais quente que o dissipador do Processador )
  • no monitor ( Morno quente )
  • Eu ( Com calor, temperatura ambiente 25 Cº, subindo, começando a transpirar )

Detalhe a placa de vídeo fica na 1ª baia, logo abaixo das memórias e do dissipador do chipset, ao meu ver recebe calor direto, destes, da fan do processador & dissipador, e dos discos rígidos, alinhados com ela, via a Fan frontal inferior, junto as entradas usb frontais.

Noutros anos, quando a temperatura ambiente, aproximava-se dos 30º C, o computador mal ligava, e já travava. Mas quando caia pouco abaixo dos 25º C, funcionava aceitávelmente, já quando a temperatura ambiente fica em torno dos 15º C, ou menos, é o Nirvana.

Então, pergunto-vos, porque da insistência com a memória, se; com clima frio, fica tudo "perfeito", com clima ameno também, ou quase, só quando prefiro usar uma bermuda é quando começam as travadas por temperatura, exigindo, ligar os circuladores de ar nos dutos acústicos de meu stúdio, porque poderia ser ela a responsável ? Este programa memtest, que tanto falam aqui no fórum, a olhos leigos, parece uma marretada ineficiente e perigosa para a integridade física da memória, pois, segundo os comentários que circulam pela rede, pode danifica-la, ou dar o tiro de misericórdia, no que poderia durar muito tempo, se não fosse tão massivamente exigida, visto que a maioria dos usuários, não exige tanto assim da máquina por tempo tão longo e ininterrupto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A insistência é para descartar outros problemas que nao sejam especificamente do processador.

Qual o modelo exato do teu processador? Assim te passo a página da Intel com as especificacoes do mesmo, e você vai ver que ele aguenta bater nos 70°C antes de desarmar.

P4 tem uma tecnologia para evitar queima por calor, fazendo-o funcionar microciclo ligado e microciclo desligado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
A insistência é para descartar outros problemas que nao sejam especificamente do processador.

Qual o modelo exato do teu processador? Assim te passo a página da Intel com as especificacoes do mesmo, e você vai ver que ele aguenta bater nos 70°C antes de desarmar.

P4 tem uma tecnologia para evitar queima por calor, fazendo-o funcionar microciclo ligado e microciclo desligado.

Problema de Processador ? Não é o que preocupa, estávamos falando de memória. Acho que se enganou, suponho que quis dizer memória

Elas já foram postadas aqui: http://forum.clubedohardware.com.br/showpost.php?p=6091434&postcount=6

Compartilhar este post


Link para o post
Compartilhar em outros sites
Problema de Processador ? Não é o que preocupa, estávamos falando de memória. Acho que se enganou, suponho que quis dizer memória

Elas já foram postadas aqui: http://forum.clubedohardware.com.br/showpost.php?p=6091434&postcount=6

Nao, me refiro ao processador mesmo. Eu acho que só é conveniente focar no processador (que é nossa suspeita do "causador" dos travamentos), quando descartarmos outros possíveis problemas.

Em todo caso, se nao achar necessário, nao o faca. Só dei a sugestao. Essas informações postadas no link acima fazem referência à placa de vídeo e a placa-mãe, e nao quanto ao modelo exato do processador.

Para identificar o processador, pode usar o cpu-z http://www.cpuid.com/programas/cpu-z/versions-history.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Saxofonista

Tente usar uma distribuição linux leve (por pendrive por exemplo), caso haja travamentos saberemos que não é o S.O. o responsável.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ué, eu entendi que o programa memtest, que estávamos falando nos post anteriores, é para testar memórias, e não processador !

De qualquer forma o Processador é um Northwood HyperThreading, que já foi postado lá no início: http://forum.clubedohardware.com.br/showpost.php?p=6091354&postcount=4

Campo Valor

Propriedades da CPU

Tipo de processador Intel Pentium 4, 2800 MHz (14 x 200)

Alias da CPU Northwood HyperThreading

CPU Stepping D1

Conjunto de instruções x86, MMX, SSE, SSE2

Velocidade de clock original 2800 MHz

Multiplicador Mín / Máx da CPU 14x / 14x

Engineering Sample Não

Código de rota de cache L1 12K Instructions

Dados de cache L1 8 KB

Cache L2 512 KB (On-Die, ECC, ATC, Full-Speed)

Multi CPU

CPU #0 Intel® Pentium® 4 CPU 2.80GHz, 2799 MHz

CPU #1 Intel® Pentium® 4 CPU 2.80GHz, 2799 MHz

Informação física sobre a CPU

Tipo do componente 478 Pin uPGA

Tamanho do componente 3.50 cm x 3.50 cm

Transístores 55 milhão(ões)

Tecnologia utilizada 6M, 0.13 um, CMOS, *****, Low-K

Tamanho interno 131 mm2

tensão do núcleo 1.475 - 1.55 V

tensão de entrada/saída 1.475 - 1.55 V

Potência típica 38.7 - 89.0 W (depende da velocidade do clock)

Potência máxima 49 - 109 W (depende da velocidade do clock)

Fabricante do processador

Nome da empresa Intel Corporation

Informação sobre o produto http://www.intel.com/products/processor

Uso da CPU

CPU 1 / Unidade HTT 1 0 %

CPU 1 / Unidade HTT 2 0 %

=-=-=

Campo Valor

Propriedades do sensor

Tipo de sensor Winbond W83627THF (ISA 290h)

Nome da Placa Mãe Asus P4V800-X / P4V8X-X

Intrusão detectada no Chassis Não

Temperaturas

Placa mãe 39 °C (102 °F)

Processador 29 °C (84 °F)

Aux 14 °C (57 °F)

SAMSUNG SP0802N 25 °C (77 °F)

Seagate ST3160215A 31 °C (88 °F)

Coolers

Processador 2557 RPM

Chassis 2596 RPM

Valores de voltagens

Núcleo CPU 1.58 V

+3.3 V 2.91 V

+5 V 5.00 V

+12 V 12.04 V

No modo de espera +5 V 5.11 V

Compartilhar este post


Link para o post
Compartilhar em outros sites

De fato o memtest é para testar a memória, e como disse, é um descarte opcional, se nao achar necessário, nao precisa fazê-lo (eu faria e faco nos micros que conserto, descarte é para descartar problemas).

O processador é este: http://www.cpu-world.com/CPUs/Pentium_4/Intel-Pentium%204%202.8%20GHz%20-%20RK80532PE072512%20%28BX80532PE2800D%29.html , peguei no link que o moderador postou no comeco do tópico.

A temperatura de operacao desse processador é de até 75°C, e como você menciona, o travamento ocorre com temperatura ambiente próxima a 30°C como você mencionou, mas mesmo nesse cenário, de acordo com o teu software de medicao, a temperatura nao chegou a 75°C.

Fora sugerir que faca alguns testes e verifique a instalacao do cooler (cujo qual, suspeito que já verificou), nao temos muito mais o que indicar.

Deixo a sugestao, se achar conveniente, faca um teste de estresse e veja em que momento aparece o problema:

http://www.ocbase.com/

Baixe, descompacte e execute o programa, sem usar o computador por pelo menos 1 hora, e de preferência, fique monitorando as temperaturas e as voltagens. Pela lógica, se exceder os 75°C o pc teria que desligar. Se passado o teste e nao chegar a 75°C ou nao desligar, o problema pode ser outro.

É o que posso indicar por hora. De acordo a isso, podem surgir novas ideias e sugestoes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
De fato o memtest é para testar a memória, e como disse, é um descarte opcional, se nao achar necessário, nao precisa fazê-lo (eu faria e faco nos micros que conserto, descarte é para descartar problemas).

O processador é este: http://www.cpu-world.com/CPUs/Pentium_4/Intel-Pentium%204%202.8%20GHz%20-%20RK80532PE072512%20%28BX80532PE2800D%29.html , peguei no link que o moderador postou no comeco do tópico.

A temperatura de operacao desse processador é de até 75°C, e como você menciona, o travamento ocorre com temperatura ambiente próxima a 30°C como você mencionou, mas mesmo nesse cenário, de acordo com o teu software de medicao, a temperatura nao chegou a 75°C.

Fora sugerir que faca alguns testes e verifique a instalacao do cooler (cujo qual, suspeito que já verificou), nao temos muito mais o que indicar.

Deixo a sugestao, se achar conveniente, faca um teste de estresse e veja em que momento aparece o problema:

http://www.ocbase.com/

Baixe, descompacte e execute o programa, sem usar o computador por pelo menos 1 hora, e de preferência, fique monitorando as temperaturas e as voltagens. Pela lógica, se exceder os 75°C o pc teria que desligar. Se passado o teste e nao chegar a 75°C ou nao desligar, o problema pode ser outro.

É o que posso indicar por hora. De acordo a isso, podem surgir novas ideias e sugestoes.

Vou ter que esperar um dia frio para realizar o teste, hoje está quente, estou começando a transpirar.

Um detalhe, que talvez seja importante:

"Antes da tela congelar, o computador fica cada vez mais lerdo, mesmo depois de fechar o navegador. Coisas simples como usar o pdf, demoram na interação. Porém, o mouse fica livre, mas não consegue clicar em nada. Até por fim, o mouse, ficar travado também, ou ocorrer a reinicialização, que nem sempre volta fácil. E se volta antes de esperar esfriar e a temperatura ambiente baixar, o computador continua muito lerdo. Mantenho desfragmentação, e manutenção rotineira de limpeza do registro, etc...

Mas quando a temperatura ambiente refresca, tudo fica ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E qual a temperatura do processador agora? Eu insisto nos descartes, porque o problema pode nao ser necessariamente o processador, mas de alguma forma o sistema está "se defendendo" de algum "overheating" em algum componente.

Essa lentidao no calor é normal, e é uma forma do P4 "se defender" do calor excessivo. É uma técnica chamada Thermal Throttle, na qual, para diminuir o calor gerado e facilitar a dissipacao, o processador funciona um ciclo ligado e um ciclo apagado, e na prática, é como se ele estivesse funcionando pela metade.

Procurei no Google e saiu esse teste do Gabriel Torres na página em inglês (Hardware Secrets) http://www.hardwaresecrets.com/article/104

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×