Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
H.Knight

Problema Na Rede..

Recommended Posts

Eae galera..

aqui em casa fiz rede entre dois PCs Windows XP PRO..

EU já havia feito antes de formatar e n dava esse problema..

agora esta dando..

toda vez que liga um PC cai a NET do PC principal

porque sera?

valeu

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha se a mascara de sub rede

esta correta com isso fica normal

dns tambén ( não importa muito ser

igual um do outro) !

Tenho aqui tambén rede em casa

entre meus dois pcs , uma

coisa q me deixa muito intrigado

é um erro q dá na hora de aceitar

um send no msn ! A conexão trava

e ambos pcs caem , e o modem tambén !!

Muito estranho isso !! :tantan:

Agora no linux a transferência é

normal !

Alguém saberá tambén o que pode ser ? :help:

<div class='bbimg'>%7Boption%7Dhttp://www.gbenko.pro.br/eduardo/eyes.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modem trava? Isso me cheira spyware, antigamente quando eu entrava nos forums para responder meu modem travava, passei vários anti spyware e mesmo o problema continuou, só resolvi formatando mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×