Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
TecToy

Pc Amd Reiniciando Do Nada.

Recommended Posts

Ola povo!!

Estou com um problema a meses e não resolvi até hoje!!

Tipo, o PC da minha namorada sempre travou muito, desde quando comprou. Resolvi tentar arrumar isso depois que a garantia acabou (E olha que ela levou na loja várias e várias vezes e os caras não arrumaram, nem descobriaram o que pode ser.).

Bom, ela usava o Windows XP Personal e sempre que tentava gravar um VCD no Nero travava. Como ela sempre reclamou do XP, coloquei o Windows 2000 Pro com SP4, etc, todo atualizado, office e tudo mais! E quando ela foi gravar o VCD no nero a criatura travou novamente! Até pensei que era prob. do gravador at´ele começar a travar quando usava as tabelas do Word. Pensei até ser o mouse pois sempre travava quando clicava na tabela.. troquei o mouse e nda (podia ser curto).. Bom, testei a memória por dois dias direto no mentest rodando de uma img no linux, a memória está perfeita!

Como a pl-mãe dela é on-board (nem sei a fabricante...) pensei que poderia ser processador ou pl-mãe.

Bom, o processador não sei se é.. não sei como testa-lo direito, não conheco nenhum prog. q faça esse tipo de testes, se o pessoal puder me recomendar alguns, seria muito util p/ mim! :D

Queria testar a pl-mãe toda tambén, mas estou no mesmo problema do processador.

Mas bem, esses dias me caiu a ficha que poderia ser o chipset.. coloquei a mão no dissipador dele e ele estava muito quente! Poderia ser esse o problema? Pois as vezes o PC trava quando inicia o Windows, quando ele está parado tocando musica... Queria mesmo é testar a PL-mãe.

Bom, se alguém tiver alguma idea do que pode ser, podem opinar a vontade, me dar dicas, tudo é bem vindo! :palmas:

Assim que resolver o problema, posto o ocorrido aqui!

Obs.: Não sei a fabricante da PL-mãe dela, mas sei que tem algo do tipo E720, E600...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Postado Originalmente por The Jackal@17 jun 2004, 08:32

Faz um primeiro teste resfriando com um ventilador normal do lado. Se estabilizar aí você adapta o cooler no dissipador do chipset.

boa ideia ... não tinha pensado nisso.. hehe :looka:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×