Ir ao conteúdo
  • Cadastre-se
danielpcl

Windows 8 LENTO do nada.

Recommended Posts

E ai galera!

Eu tenho um notebook Lenovo, comprei faz pouco tempo, e já veio com Windows 8 de fábrica.

Até esses dias, estava tudo normal, sem problemas, porém, nos últimos dias (depois de eu instalar algumas coisas e também instalar atualizações do Windows) o notebook começou a apresentar muita lentidão.

Por exemplo, se eu fechar o Chrome agora, ele não vai abrir o Chrome na hora, se eu clicar de novo nele. Pode demorar MUITO pra abrir de novo.

E, quando eu utilizo o Skype, o disco vai para 99% e o Skype fica com um consumo que varia de 250~400 mb de memória.

A configuração do note: Core i3 3110M @ 2,40 Ghz, 4 GB RAM.

Alguém já teve um problema parecido?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique seu hd. Faça uma busca por erros e rode o desfragmentador de disco.

Dê uma olhada nas extensões do chrome. Veja se não tem algum lixo ali causando isso.

Rode um antivirus e antispy de qualidade.

Instale o hwmonitor e olhe como estão as temperaturas e se o seu uso é em locais inapropriados (em cima da cama, do colo etc).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Verifique seu hd. Faça uma busca por erros e rode o desfragmentador de disco.

Dê uma olhada nas extensões do chrome. Veja se não tem algum lixo ali causando isso.

Rode um antivirus e antispy de qualidade.

Instale o hwmonitor e olhe como estão as temperaturas e se o seu uso é em locais inapropriados (em cima da cama, do colo etc).

Então, já fiz boa parte disso. O problema é somente no Skype, meu PC não tem nenhum tipo de vírus nem anda. Fica tudo normal enquanto estou usando outros aplicativos, posso usar o Chrome, ouvir música e jogar PES 2014 ao mesmo tempo que não tenho nenhum lag.

Essa semana voltei para a empresa, e loguei no Skype pelo PC que uso aqui, e está com o mesmo problema, porém a máquina que utilizo aqui é um Core 2 Duo @ 2,93 GHz com 4 GB de RAM.

E o computador aqui também está ok! O único problema é com o Skype!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×