Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
mar_tchello

Driver Yamaha

Recommended Posts

Plleeaasseee

urgente, alguem pode me ajudar com o driver da placa de som YMH 734/ YMH

734

Procurei no site do fabricante, no driver guide, em tudo quanto é lugar mas naaoo encontro a 734, encontro 724, 7 não sei das quantas, mas 734 nunca

já tentei um driver generico, já tentei tudo, mas sempre que reinicia ta la que não funega

Tipo, apos reiniciar aparece la oa placa de som instalada, porém diz: "este dispositivo não esta presente, não esta instalado corretamente ou não possui todos os drivers instalados"

O que eu faço?????????

Alguem pode me da rum help aí??????

Npo site da yamaha parece que eles não querem que voce encontre o driver, não tem simplesmente nem onde procurar.

valeu

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem certeza que é esse chipset?

Se ve não tiver instale o AIDA32 que esse programa pode te dar o nome do chipset certinho. O programinha estrá na seção de download do clubedohardware.com.br

Esper ter ajudado pelo menos um pouco :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certeza absoluta

já tenho o AIDA 32 , mas ele continua mostrando a placa de som on board(placa-mãe:ECS - K7S5A)

já tentei desativar tudo que he som on board na BIOS mas mesmo assim persiste esse problema

O que faço?

valeu :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aee

desabilitei tudo na BIOS sobre som e apareceu no AIDA 32 um tal de c-media não sei das qtas

Consegui o driver e instalo tudo certinhu

Mas estou com outro problema, apos de instalar o driver corretamente o som do windows funciona, os clicks sao ouvidos, porém se voue scutar uma musik ou ver um clipe eles fikam variando entre 1 e 2 segundos , fica indo e voltando, indo e voltando

Que problema mais estranhu

alkguem pode me ajudar?

valeu! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tinha uma dessas. Ela tinha tudo da yamaha, mas na verdade não era yamaha. Era uma placa de som pequena com a gameport ligada por um "flat"..bom eu tive que usar os driver da ALS 4000 nela porque da yamaha mesmo não funcionou.

Tente fazer isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fala fera, valeu !!!!

mas tipo, usei o aida32 e ele disse que era só o chipset da yamaha, mas era uma laca de som cmedia alguma coisa.

não vou precisar mais, valeu!!!

é que ti´po, não sei como, acho que foi um milagre divino mas o som on-board finalmente , depois de 98436509786 formataçoes, 293463248756 sistemas operacionais , 2398043429807 drivers, e 23785624978356238748 quebradas de cabeça na parefe ele funcionou!!!!!!!!!!

Realmente , agradeço muito a vocês,

valeu!!! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×