Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Luciano Feletti

Backup Em Fita

Recommended Posts

:muro: Bom Dia a todos.

Estou com o seguinte problema, tenho que fazer o backup do servidor da empresa, mas quando eu vou criar, pelo windows mesmo, ele diz que não existe nenhma midia vazia disponivel e que o formato da fita não é valido e pergunta se desejo prepara-la, eu peço para preparar, mas após algum tempo ele retorna uma mensagem que não foi possivel.

Ai eu tento pelo gerenciador de dispositivos do windows, peço para preparar e não me retorna nenhuma mensagem.

O que seria montar e desmontar a fita? Estou fazendo algo errado? Qual seria o procedimento correto?

Não é problema nas fitas que eu testei em fitas que haviam acabado de ser abertas, a fita dos cinco dias deu erro,

A fita que estou tentando usar é uma Sony DDS3.

Estou tentando fazer o backup em um w2k server.

Com urgência

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor, ajudem,

Digam alguns fatos pareceidos que aconteceram com vocês.

Se não entenderam, podem perguntar sem problema nenhum, eu respondo.

Mas me ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×