Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
pragaboy

Xpeed 400 Pci Modem Adsl X Velox

Recommended Posts

Comprei um modem ADSL PCI (interno) da marca XPEED modelo XPEED 400... instalou normal, sem conflito, reconheceu o cabo de telefone da linha VELOX e indicou estar conectado... configurei a conexão PPPoE normalmente como já fiz em dezenas de modens externos SPEEDSTREAM 5200 e confirmei o login e senha como sendo meu telefone (código de área + número) mas quando tento conectar retorna o erro 678 e diz que o computador remoto não responde!

Por não ter optado pelo aluguel do modem da TELEMAR, não posso acionar o suporte... quem me vendeu não entende bulhufas... não fiz nada de diferente do que já estou acostumado a fazer em modens externos... quando o técnico veio transformar a linha em VELOX ele testou com um modem dele e funcionou normalmente... ONDE ESTÁ O PROBLEMA???

Até as pessoas que vendiam esse modem no ML sumiram, e não sei de ninguém que tenha comprado equipamento equivalente... ou seja, estou perdido!!!

Se houver alguma alma bondosa que se penalize com minha situação, lembre-se que estou pagando uma internet banda larga sem poder usar... estou usando o computador de um amigo para tentar resolver essa pendenga pois me recuso a regredir à conexão discada depois de ter comprado um modem e ter VELOX!!!

Agradeço a atenção dispensada ma leitura desta apelo...

Marcello Gonçalves

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando acontece este problema, você deve solicitar a sua operadora de telefone uma qualificação da linha, pode haver problemas de sincronização do sinal adsl com o modem.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tb tenho esse modem tb tive um problemas deve remover a o drive de rede que ele instala remove tudo vai na pasta que tem os drive referente a sua operadora instala do jeito que ta no tudorial que esta no cd falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um cara vendendo um monte dele (xpeed x400) no Mercado Livre, o nome é Americancel, muito gente boa, foi lá q comprei o meu modelo xpeed.

o mail do Americancel é ligway@globo.com

Fala q funciona na Velox

Eu uso no Turbo Telecom sem problemas

Compartilhar este post


Link para o post
Compartilhar em outros sites

o vci e vpi estão corretos?

eu instalei esse modem no brasil todo já e nunca tive problemas ... trabalho com ele fazem 3 anos e meio.

Os problemas que tive foi do proprio windows .. o q tive q fazer? tirar spyware ... atualizar antivírus .. passar antivirus on line ... e essas coiss..

qualquer coisa me mande email ou entre no meu site ...

email: junior@tecnologicabrasil.com.br

site www.tecnologicabrasil.com.br

nós somos representantes doXpeed 400 aqui no Brasil ... exclusivos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×