Ir ao conteúdo
  • Cadastre-se
Ferius

RESOLVIDO Placa-mãe H61H2- M2 V1.0 e XFX HD 6570

Recommended Posts

Boa tarde, comprei um computador novo que veio com uma placa-mãe H61H2-M2 V1.0, e possuo uma HD 6570, consegui instalar a placa de video normal, o Windows 8 a reconhece, porém não acho na BIOS onde desativar o video onboard. Desta forma o video não é exibido pela vga offboard, apenas pela onboard, a placa está ok porque testei em outro pc.

Vi vários tópicos com o mesmo problema, mas nenhuma solução aparente. Alguém que já teve o mesmo problema poderia me dar uma luz?

Segue uma imagem da Ponte Norte da BIOS, onde se encontraria a configuração para ativar PCI-EXPRESS

HDkTTwN.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não há a opção desativado para esse último item?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Nascar, desculpe a demora mas não estava conseguindo responder ao fórum. Desativei a ultima opção do print e agora ficou funcionando a saida pela placa off-board. valeu pela Dica

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×