Ir ao conteúdo
  • Cadastre-se
ogrossi

Internet não se conecta a nenhum servidor. (configuração) (AJUDA)

Recommended Posts

Boa tarde, 

 

tenho tido a algum tempo um problema ao me conectar a qualquer tipo de servidor com a minha internet. Não consigo estabelecer conexão com servidores de jogos, servidor de download e atualização do Itunes, servidores de download como Baixaki, Super Downloads, etc. 

 

Em todas as tentativas recebo uma mensagem de verificar minha conexão com a internet, porém, minha conexão para navegação está normal. 

 

Minha internet é Velox e foi configurada manualmente na central de rede e compartilhamento, sem cd de instalação do provedor.  (CONEXÃO BANDA LARGA MINI PORTA WAN PPPOE) 

 

Ja é a segunda máquina que uso com essa mesma internet e o problema persiste, por isso creio que seja algum problema de configuração. 

 

Me ajudem, por favor 

 

Abraços

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×