Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
thiagoandre

Problema com slot de memória

Recommended Posts

Bom trata-se de um Acer Travel Mate 6292, 2 pentes de 1GB DDR2 667 = 2GB.

 

Com os dois pentes instalados ele liga, mas fica na tela preta. Já foi feito upgrad da BIOS e limpeza da CMOS e quanto as memórias, limpeza dos contatos apenas com borracha branca.

 

Testes realizados:

-Memórias invertidas de posição (falha)

-Testando apenas o primeiro slot (ok). Aqui foi testado uma memória de cada vez no primeiro slot

-Testando apenas o segundo slot (falha).

 

Bom, depois de realizar os testes, pudo diagnosticar que as duas memórias funcionam, mas apenas no primeiro slot.

 

Onde pode estar o problema:

-Contato das memórias/placa, placa mãe, processador, bga.... (preciso de sugestões ).

 

 

Não tenho peças para efetuar mais testes, portanto comprar qualquer peça sem ter certeza pode ser tiro no escuro. Pretendo começar pelo limpa contato, alguém pode me sugerir algum? (tomara que resolva)

 

 

Agradeço desde já qualquer ajuda

 

 

 

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×