Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
msx1

Placa Mãe 810

Recommended Posts

Ola Galera!

Tenho uma 810 com o seguinte problema:

1º Quando eu ligava ela ficava resetando, troquei cooler e mesmo assim continuou a resetar ou travar.

2º Quando ligava ela ligava o cooler e não da sinal de video

3º Apos alguns minutos de tentiva ela funcionava bem, mas com o passar dos dias o problema foi piorando e as vezes ficava uns caracteres loucos na tela, apos estes caracteres aparecer ela travava, hoje ela não da mais nem sinal de video, mas continua ligando o cooler.

Algum de vocês já tiveram este problema? eu já comprei outra placa mas queria saber se tem jeito de consertar esta.

Desde já Agradeço a Todos q puderem me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega,

Eu tenho uma 810 tambén e tive um problema com loucura na placa-mãe, não exatamente igual ao seu mas descobri um problema nessas placas, a bios... pois é não sei como ou porque mas essa placa tem um problema de vírus de bios. Percebi porque meu micro não inicializava, travava, não reconhecia o hd, não reconhecia driver de vídeo... então achei que era o HD que tinha ido para a bereba, troquei mas o problema persistiu, coloquei uma placa de vídeo off não funcionou tambén... enfim não aguentei e fiz um upgrade para uma Abit NF7 e depois trocando algumas idéias com colegas descobri o problema da bios.

Não arrumei o micro antigo por falta de tempo mas acredito que se você tentar um flashbios pode funcionar.

Mas... há um outro porém, se você verificar há muitas pessoas reclamando dos capacitores das placas e infelizmente a PC-Chips é uma das placas que também apresentam esse problema, você pode verificar se há algum problema olhando se há algum deles inchado ou vazando, aí não vai ter jeito ou troca-se os capacitores ou condena-se a placa.

São apenas algumas possibilidades caso consiga resolver pediria que desse um toque porque ainda tenho uma 810 para arrumar.

Abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×