Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ruaro

Liguei O Pc Na Tv Mais O Filme So Fica Em Um Deles

Recommended Posts

so aparece o filme em um deles so no primario a imagem do desktop fica normal eu uso modo clone mais quando eu coloco um fime já era so fica no monitor ou so na tv.... aparece tudo a borda do programa os botões menos o filme

-minha placa é geforce 4 440

-drive nvidia 5XXXXx algumacoisa o ultimo;.

programas que eu uso

-powerdvd

-bsplayer

-media player

todos eles são iguais

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui na seção de placas de video tem um topico pindurado que ajuda a configurar a saida para tv... da uma olhada la !!

deve resolver o seu problema

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Diego.@18 jun 2004, 09:26

aqui na seção de placas de video tem um topico pindurado que ajuda a configurar a saida para tv...  da uma olhada la !!

deve resolver o seu problema

B)

no forum não tem nada sobre isso e o link que esta não abre......

uem souber me ajuda ai valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ErickCostaPA@18 jun 2004, 11:10

Baixa o mais novo driver da NVIDIA 53.03

Aí vai em CUSTOM SETTINGS e seleciona CLONE para tudo que aparecer na TV aparecer no MONITOR

ESTOU COM O ULTIMO DRIVE DA NVIDIA já E USO EM MODO CLONE MESMO ASSIM OS FILMES não APARECEM NA TV FOI.. FOI O QUE EU FALEI NA TV MOSTRA TUDO MENOS OS FILMES.

APARECE OS COMANDOS DE PALY ETC MAIS O QUADRADO DA IMAGEM FICA PRETA.... SO NO PRIMARIO QUE APARECE....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara isso é um SACO!

aqui tambén acontece isso... Aparece tudo nas duas telas, menos o filme que não aparece na segunda... Isso em qualquer player, fica um preto no lugar do filme

O jeito é é usar a TV como primaria sempre que for ver o filme e dps voltar ela como secundaria...

As vezes o filme até aparece, por miseros segundos...

é fogo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×