Ir ao conteúdo
  • Cadastre-se
Erick Araujo

Placa de Rede - Reconhece e Desativa.

Recommended Posts

Olá, boa noite pessoas! 

 

Meu problema é o seguinte, a quatro dias a minha placa de rede (ON) está apresentando o seguinte defeito: Ela fica ativa durante um tempo, e depois do nada para de funcionar, o sinal no modem na porta LAN fica piscando e depois de alguns minutos ela volta a funcionar, e esse ciclo continua enquanto o PC estiver ligado. Já testei outros cabos e outros PC's e todos funcionaram normalmente.

 

Coloquei uma nova placa de rede (OFF), essa não apresenta este defeito, mas ela não conecta a rede, fica o sinal de SEM ACESSO A INTERNET o tempo todo e já percebi que ela não obtêm o Gateway Padrão. Vi as configurações estão todas normais.

 

Então gostaria da ajuda de vocês para tentar resolver esse problema. Muito obrigado pela atenção!

 

P.S: Modelo da Placa Mãe: Gigabyte: G41MT-S2P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo, o problema pode esta na própria placa de rede ou talvez na sua placa mãe

 

Tem algum teste que eu possa fazer pra ter a certeza de que é a minha placa mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×