Ir ao conteúdo
  • Cadastre-se

Problema estranho em rede doméstica


substance

Posts recomendados

Pessoal, boa noite! Tudo beleza?

 

Primeiramente, sou leigo, então paciência! 

 

O problema é o seguinte:

 

Tenho uma rede doméstica composta por um roteador tp-link w8901g + um roteador intelbras 240e configurado como access point. As vezes a rede trabalha normal, sem quedas, as vezes ela cai e demora uns 3 a 5 minutos pra voltar.

- Já liguei na GVT, já fizemos tudo que foi teste.

- Já reset roteador, configurei tudo de novo 200 x.

- Já coloquei no lugar do tp-link um d-link e acontece a mesma coisa.

 

Alguém poderia me ajudar a resolver essa coisa?

 

Muito Obrigado

Link para o comentário
Compartilhar em outros sites

Vou falar pra você fazer uma coisa que possa achar estranho.

 

Experimente colocar uma forma de bolo em pé atrás da antena de forma que ela fique como um receptor (fundo para traz e abertura para frente) e teste. Se você fazendo isso a conexão ficar estável, então dá uma checada que algum telefone sem-fio ou micro-ondas está interferindo no seu sinal.

Dá uma lida neste artigo que você entenderá melhor como funciona e porque eu citei pra colocar a forma de bolo:

http://idgnow.uol.com.br/ti-pessoal/2011/05/18/dicas-seis-coisas-que-podem-atrapalhar-a-sua-rede-wi-fi/#&panel2-1

 

Abç

Link para o comentário
Compartilhar em outros sites

Vou falar pra você fazer uma coisa que possa achar estranho.

 

Experimente colocar uma forma de bolo em pé atrás da antena de forma que ela fique como um receptor (fundo para traz e abertura para frente) e teste. Se você fazendo isso a conexão ficar estável, então dá uma checada que algum telefone sem-fio ou micro-ondas está interferindo no seu sinal.

Dá uma lida neste artigo que você entenderá melhor como funciona e porque eu citei pra colocar a forma de bolo:

http://idgnow.uol.com.br/ti-pessoal/2011/05/18/dicas-seis-coisas-que-podem-atrapalhar-a-sua-rede-wi-fi/#&panel2-1

 

Abç

 

JumentoAsno,

 

Vou testar a forma de bolo assim que possível.

 

Mas já te adianto que mesmo usando o cabo a conexão oscila.

@substance, você possui telefone sem fio em casa?

 

E, qual canal você configurou a rede sem fio?

 

Pode ser interferência de outros equipamentos.

 

Experimente trocar o canal da rede e não deixar no automático.

 

Falou

 

MatheusLPS,

 

Já fiz essas mudanças de canal, usei o site da SIMET WEB para fazer essa análise e troquei para o canal 3, mesmo assim o problema continua,

como descubro o canal que o sem fio usa?

abç 

Link para o comentário
Compartilhar em outros sites

Pessoal, esqueci de mencionar e não achei o botão "edit" da mensagem original, mas...

 

o que também acontece, é que na configuração do roteador o SSID da rede é "casa", mas quando conecta tanto no cabo quanto no wi-fi, ele se altera sozinho para "casa 2" ou "casa 3".

 

E esse problema de oscilar e cair acontece ao mesmo tempo no roteador tp-link e no access point intelbras!

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...