Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rogério1

Windows Xp, Hd E Travamentos

Recommended Posts

Olá pessoal, tudo bem! :help::help::help::help:

Sou novo aqui e gostaria de ajuda de vocês para ajudar meu irmão com o micro que ele possui.

Bom, o problema é o seguinte: Até hoje, ele estava utilizando no micro dele o WIN 98, primeira edição. Ocorre, que ao atualizar o windows para o xp professional, o micro roda bacana apenas alguns minutos e, de repente, o micro trava ficando a luz do hd e do drive de dvd acesos e o monitor fica tipo em standby, sendo que não é possível desligar a máquina pelo botão power, somente pelo estabilizador. Com o Win 98 rodava tudo normal.

Um detalhe importante é o seguinte, e diz respeito ao hd, de 80GB que ele comprou de segunda mão a uns tempos atrás. Na ocasião o técnico tentou instalar o xp e deu o mesmo problema. Somente quando ele desinstalou o xp e instalou o velho win 98,primeira edição é que a máquina conseguiu rodar.

A máquina dele é a seguinte: Pentium 4, de 1.6 GHz, hd 80GB Maxtor, 512 MB RAM SDR (dois módulos de 256MB), placa de vídeo FX5200, drive de CD Creative, drive de CDRW LG, drive de cdrom genérico, placa mãe BIOSTAR M7TDB-ACAXX, VERSÃO 1.2, ATA 100. Ah a fonte é de 450 Watts.

Ajadem aí pessoal! :muro::muro::muro:

Rogério

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, seja bem vindo!

Primeira coisa a fazer é tentar ler os vários tópicos sobre o problema que já existem aqui no forum. Além disso, seja paciente e aguarde o pessoal visualizar seu post. Muitos colegas não irão responder por ser um tópico repetitivo...os mesmos problemas, as mesmas dicas, essas coisas...

Procure ler e pesquisar se já não existe um tópico discutindo sobre problema semelhante. Lembro que esse assunto sempre tá presente nos lugares certos...dá uma checada, falou?

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×