Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Sandros

Ip

Recommended Posts

Ola. Boa tarde!

Estou com o seguinte problema....

estava com uma placa de rede instalada no meu micro.... e mesma funciona com ip estatico 192.168.0.1 so que essa deu pau e ai tive q trocar.... ai quando fui configurar a outra para o mesmo ip 192.168.0.1 o windows informou que este endereco já estava sendo usando por outro adaptador... mas como pode ser se eu tirei a placa que deu problema e so estou trabalhando com uma?

uso o windows xp pro.

alguem sabe me explicar o que e isso.. e como posso resolver?

grato,

sandros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai,

é tipo assim, pra você resolver isso você precisa colocar a placa antiga de volta no micro, e desinstalar ela, senao fica as configurações antigas isso acontece com o XP comigo já aconteceu, depois de desinstalar ai você poe a nova e reinstala, pronto, já é. então quando for trocar uma peça do pc sempre desinstala ela antes de retirar do micro pra evitar isso senao o XP não deixa desinstalar.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×