Ir ao conteúdo
  • Cadastre-se

3 variáveis função se


Davi Ferreira

Posts recomendados

Gente, bom dia!

 

Gostaria de saber como fazer o seguinte:

Eu tenho uma celula que mensalmente aumenta a porcentagem até chegar em 100% que é quando o contrato ta 100% apropriado...

Porém, eu gostaria de que outra celula me informasse o seguinte

Até 50%: :) (K em wingsding)

De 50 até 75%: :| (J em wingsding)

Acima de 75%: :( (L em wingsding)

 

Tentei esse se mas não deu certo:

=SE(C2>50%;"J";SE(C2>50%<75%;"K";"L"))

 

Desde já agradeço!

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...