Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
22 Coyote

Abit Th7ii

Recommended Posts

ABIT TH7II

essa placa é para P4 e trabalha com memória RAMBUS.

sendo q o seguinte, ela tem 3 entradas para fans:

FAN 1 : CPU FAN

FAN 2 : POWER FAN

FAN 3 : CHASSIS FAN

Sendo q quando comprei do rapaz ele estava usando o cooler do cpu no FAN 2. mas a placa estava devidamente comfigurada para essa ligação, eu inocentemente sem ver q o cooler estava conectado no fan 2 configurei a placa para desligar caso ele detecta-se uma falha no cooler do processador, mas para essa função estar ligada o cooler do preocessador deve estar conectado no FAN 1 certo???? ok. então assim q reiniciei o pc o computador liga mas em 3 segundos desliga novamente. porque???? porque o cooler esta ligado no FAN 2, então eu certamente liguei o cooler no FAN 1. onde é seu devido lugar. mas quando liguei o cooler no seu devido lugar, notei q o mesmo FAN 1 não esta funcionando pois o cooler não da nem sinal. ou seja, a FAN 1 esta queimada, e estou impossibilitado de ligar o pc porque a bios faz o teste na FAN 1 e na mesma é impossivel ligar qualquer tipo de cooler. já zerei a bios da placa mas não adiantou nada, o q será q posso fazer para recuperar minha placa??? deve ter algum jeito de burlar esse teste de FAN. será q tem alguém q pode me dar uma luz, por favor, essa placa é cara pacas e é muito difícil de achar.

por favor, me ajudem galera.

abraços galera....................

fuizzzzzzzzzzzzzzzzzzzz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para as placas da Soyo tem que ligar o computador com a tecla INSERT pressionada...

Talvez para a Abit funcione a mesma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por carvalhoso@18 jun 2004, 16:25

Para as placas da Soyo tem que ligar o computador com a tecla INSERT pressionada...

Talvez para a Abit funcione a mesma coisa.

poe brother, acabei de tentar aqui e nada, mas vlew a ideia, tentei outas teclas tambén mas nad adiantou. putz....................... ######, perder uma placa dessas desse jeito ninguém merece!!!!

to pesquisando sobre isso mas num acho nada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

retire a bateria por uns 10 min, desligue a fonte da tomada e depois tente de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×