Ir ao conteúdo
  • Cadastre-se

Configurar roteador Mymax junto com o Technicolor da Oi


Leonardo Dias F

Posts recomendados

Olá pessoal, tudo bem? é o seguinte, recentemente colocamos a Velox aqui e junto com ela mandaram aquele modem da Technicolor que é modem adsl e roteador wifi ao mesmo tempo, o técnico da Oi veio, instalou e ficamos usando normalmente.

 

Só que agora precisamos colocar um router da Mymax (Mymax 54M) no andar de cima da casa pra usa-lo como um hub, já que não precisamos de Wifi no andar de cima, o problema é que eu não consigo fazê-lo funcionar em conjunto com o Technicolor.

 

No WAN configurei o Static IP pra 192.168.1.10, Gateway pra 192.168.1.1 (que é o endereço do Technicolor, eu acho) e DNS pra 8.8.8.8/8.8.4.4, disso eu já tentei de todas as maneiras.. desativei o Wireless mode, desativei o DHCP, resetei o modem e tentei sem alterar nenhuma configuração interna, mas não funciona, nem cabeado nem wi-fi, ele conecta (quando desativo o DHCP a conexão fica nula ou limitada) mas não funciona.

 

Alguém sabe como devo proceder? desde já agradeço

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...