Ir ao conteúdo
  • Cadastre-se
brummert

Problema No PC NOVO.

Recommended Posts

Já vou me desculpando no caso de estar postando no lugar errado, mas... estou meio desesperado.

Comprei diversas peças para montar o meu computador hoje e... no final da montagem e instalação do Windows, uma coisa horrível está me acontecendo. Seguem abaixo as peças:

Placa Mãe - Gigabyte  970A-D3P.
Processador - Amd FX 8320 3.5ghz.  (Utilizei a pasta térmica que já veio no cooler dele. Numa boa?)
Placa de Vídeo - xfx-R7850.

Memórias - Duas Markvision 1333 4gb.
Fonte - Thermaltake com cable management de 600w.

E por fim um Gabinete para caber isso tudo...


Enfim... Vamos ao que acontece.

Ao terminar de instalar o Windows 7 64x, tudo fica numa boa até o momento em que eu começo a usar e ele desliga sozinho. Depois dessa primeira desligada, ele mal me deixa ligar que já está desligando logo ao iniciar o windows.

Mas percebo que quando fico somente na BIOS ele nem desliga nem nada... tudo bem que ele mal gasta processamento dentro da BIOS, mas... enfim.

 

Primeiros pensamentos:
1º- Pode ser o calor. (Como? Todo aberto com 3 coolers e praticamente sem o utilizar.)

2º-Memória... será?

3º-Voltando ao caso da pasta térmica que já veio com o cooler do processador... ela é realmente confiável?

 

Devo estar esquecendo de muitas informações, mas... realmente estou frustrado.

Obrigado e desculpe se cometi algum erro no Forum.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo.

Peço desculpa mas, o computador desliga mesmo? Ou reinicia?

Estou perguntando apenas porque se reinicia poderá ser ou o windows mal instalado, ou então o Hd com defeito, tipo, Bad Block.

Se ele desliga mesmo poderá então ser como o Dj Rayke disse da Bios e das memorias, por exemplo, poderá uma delas não estar boas; teste um pente apenas de cada vez e cada vez em um slot diferente.

Bem, sei que é material novo em folha, mas não impede que esteja com defeito, sendo assim, embora possa ser pouco provavel, poderá ser tambem problema na fonte . Certo??????

 A pasta térmica não me parece, eu ja montei inumeros pcs novos usando a pasta que vem no processador e nunca tive problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, pode ser calor, e sim, pode ser memória também, e ainda pode ser algum outro componente. Se ele está ficando um pouco no windows, instale o Core Temp para ver se a temperatura sobre demais ( se você conhece outro programa que monitore a temperatura, também pode usar, mas eu acho o Core Temp o mais prático). Se for temperatura fritando você vai saber só com isso. Agora, se a temperatura estiver normal ( tem que ser menos de 55 graus para o PC sem trabalho), então pegue um programa de teste de memória ( eu gosto de usar o memtest usando CD bootável, você terá que procurar na web, mas também tem versões para windows, como o seu computador desliga quando entra no windows, é melhor usar o CD bootável, no site em que você fizer o download tem as instruções). Não se esqueça de configurar na BIOS as opções "safe mode" ao invés de "optimized". Se tiver outra máquina, faça testes individuais com as peças, especialmente as memórias. Infelizmente estes problemas de desligamento, travamento ou reinício podem tem muitas orígens e pode dar trabalho encontrar o problema, mas você acaba achando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×