Ir ao conteúdo
  • Cadastre-se
leandro78788

placa de video esquentando 70 graus sem exECUTAR nada , FONTE FRACA ?

Recommended Posts

MINHA primeira pergunta no club  , MINHA PLACA DE VIDEO  EVGA 9800GT DDR3 256 BITS ESTAVA ESQUENTANDO MUITO porém ELA E NOVA zera testei tres vezes devido o aquecimento e por nao ter a fonte de requerimento , ELA CHEGAVA A 70 GRAUS SEM JOGAR NADA SEM EXECUTAR NADA , E JOGANDO CHEGAVA A 87 GRAUS , E AATE PASSAVA AS VEZES , FIZ LIMPEZA E TUDO JA TIREI ELA E RECOLOQUEI ELA E porém SEMPRE COM AS MESMAS TEMPERATURAS , MAS RETIREI ELA DO PC PORQUE DESCOBRI QUE A FONTE DAVA UNS 280 REAIS E NAO 450 W COMO DIZ DO ROTULO DELA , ELA E UMA COLETEC 450 e  é GENERICA , ENTÃO RETIREI MINHA PLACA , PORQUE UMA NOVA FONTE JA ENCOMENDEI UMA CORSAIR CX500 W , GALERA DO FORUM MINHA PLACA VEIO COM DEFEITO OU A FONTE QUE NAO DA CONTA ? , SENDO QUE O FABRICANTE da evga 9800gt EXIGE UMA FONTE DE 400 W REAIS , AGUARDO RESPOSTAS , MANDE SUA RESPOSTAS GALERA , QUE QUANDO A FONTE CHEGAR ESTAREI

POSTANDO OS RESULTADOS , OLHE MINHAS CONFIGURAÇOES ABAIXO

 obs , ate troque pasta termica da placa de video

 

placa-mãe BIOSTAR SAVIG MODULE  G41-M7 V6.x  olhe a foto dela , mas uma coisa muda na minha os slot sao amarelos eo da foto são vermelhos a unica que vi indentica com a minha  , por que a minha ja tem quase 3 anos

http://www.biostar.com.tw/app/pt/mb/introduction.php?S_ID=421#dl

PROCESSADOR  DUAL CORE 5300 2.60 GHZ    775

HD 1TB Samsung

FONTE COLETECK CT-2045S

Windows 7 ULTIMATE 64 BITS

4gb de memoria ram dois pente de 2 gigas

placa de video evga 9800gt ddr3 256 bits

 obs:incompatibilidade de memoria gente ? sera ? aguardo respostas  e tem mais uma ja tive gt220 e gs8400 e todas normais show de bola , mas uma coisa tambem tenho duvida meu processador dual core 5300 nãs tem nas recomendaçoes da placa-mãe G41-M7 V6.x soquete 775 sendo que comprei o pc completo na loja  ja amontado  e nunca troquei

o processador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gente, já coloquei a corsair cX 500 watts e continua o problema.. alguem sabe me ajudar? sera que pode ser a placa nova com defeito ? ou a bios da placa que veio com auguma configuração errada ? ajuda ae galeraaasssss

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

As GeForce 9800 GT esquentam muito mesmo, mas provavelmente sua placa de vídeo está com defeito.

 

Pode ser alguma imcompatibilidade de driver.

 

Observação: Minha GeForce GTS 450 em um dia com temperatura em torno de 35º C fica a 50º C e a noite fica, mais ou menos, 40º C SEM USO INTENSO DA GPU (Gabinete HAF 912 +)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você ja monitorou o uso da Placa?? Quanto está a % de uso dessa sua placa ??? Possa ser que algum processo esteja usando a VGA e esteja elevando ela nessa temperatura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você usa estabilizador ai???

 

Tem algumas placas que necessitam de alimentação extra, veja se essa sua nova placa não possui o conector de 6 pinos ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

poxa galera o trem ta feio ja troquei ate abios  uma bios ariginal com numeração de serie e tudo mas o trem vai pegar fogo qualquer hora a temperatura so ta que sobe agora ja esta nos 74  graus sem executar nada , estes dias estava 70 graus ai depois abixou para 63 do nada ,agora esta com 74 sem abrir nenhum jogo nem nada , vai ser sem sorte na casa do ***** , engraçado que a sorte não me acompanha muito não , quando fui comprar uma fonte aqui na minha cidade , so achei uma fonte , uma colemaster 600 w levei ela para casa instalei . a ******  nem funcionava so ligava o cooler da fonte e para instantaneamente , levei ela na loja e fizeram um teste ate cliparam e por fim a ********* vei pifada de fabrica zerinha zerinha , agora esta placa 9800gt estra me dando dor de cabeça heheheh tenho muita sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

ainda sem solução gente


galera tive reparando uma coisa na placa a memory shared dela trabalha a todo vapor em idle sem fazer nada  aberto no desktop ,aberto so o gpuz , é nele que descobri que o memory shared esta em ful sem jogar um jogo quando ligo o pc o memory shared ja fica em 100 % certeza que e por causa disso a placa esta esquentando , agora como resolver ta ai o dilema , a placa quente e minha cabeça tambem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos por partes , se você quer desativar essa memoria compartilhada , ou seja o recurso Turbo Cache da 9800GT(Que pega memoria RAM) , você pode procurar guias usando o RivaTuner.

 

Mas já vou avisando , eu tinha uma 9800GT que não dava para controlar rotação da placa de video , ela ficava na faixa dos 60-70º sem fazer nada e 80º jogando , a 9800GT é uma placa extremamente antiga , não vale a pena nunca comprar ela hoje em dia , provavelmente se não der para controlar a rotação você pode tentar desativar o Turbo Cache , se isso não funcionar , é isso mesmo a temperatura dela , você pode melhorar o fluxo do seu gabinete para cair alguns graus.

 

Quem te vendeu uma placa tão antiga te engano pesado em , é uma placa de 2008.

Compartilhar este post


Link para o post
Compartilhar em outros sites

poxa galera o consumo da minha gpu esta alta sem mesmo executar nada  ..

Entre no modo de segurança do windows e veja se o uso da VGA continua alto.

Se no modo de segurança não continuar alto, provavelmente é algum executável ou até mesmo vírus que está causando o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e galera sem solução , mas ja providenciei a troca da placa, 3 dias para chegar ao destino de troca e 1 ano para a outra placa chegar ate minha casa :confused:  :angry::mad:   **************@%@#@$@#%#$%#$$@#$@#%#$ ************************* :eek:  kk :D quando a outra chegar posto resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

para as reposta das perguntas e palpites,  ,JA VASCULHEI TODA A INTERNT ATRÁS , DE RESPOSTA , JA MANDEI UM EMAIL, PARA O FABRICANTE VGA ELES ATE ME PEDIRAM DESCULPAS :lol: UEUEUE  E ME MANDOU TIRAR FOTOS DELA E DA NOTA FISCAL DE COMPRA , MAS ELES NÃO TEM POSTO DE TROCA NA AMERICA LATINA A SOLUÇÃO É MANDAR PARA ELES PARA O -- EUA- PRA TROCAREM --- JA ENTREI EM MODO DE SEGURANÇA A PLACA FICA DESATIVADA EM MODO DE SEGURANÇA JA FORMATEI ,PARA O WINDOWS XP ,7 32 BITS , E O 7 64 BITS ULTIMATE É O QUE EU ESTOU USANDO AGORA ,JA TROQUEI PASTA TERMICA,  JA TROQUEI DE FONTE JA TROQUEI DE PC PRA FAZER OS TESTES , E SEMPRE OS MESMO RESULTADOS, E ATÉ JA ATUALIZEI A BIOS DO MEU PC E TAMBEM ATE TROQUEI A BIOS DA PLACA PENSADO QUE TALVEZ ERA ERRO DE BIOS OU COISA E tal , E JA COLOQUEI DOIS COOLER POTENTES NO DISSIPADOR DELA  O INCRIVEL COM OS COOLERS DIMINUIU SO 2 GRAUS E QUE MAIS INTRESTESSEU TAMBEM EO AR QUENTE QUE FICOU ESPALHADO POR TODO O GABINETE , ESQUENTANDO A FONTE placa-mãe O HD , OU SEJA TODOS OS COMPONETES DO PC DAQUI A POUCO UM CAPACITOR COMEÇA A ABRIR O BICO , OU COISA PIOR HD MORRENDO E TUDO NO PC , A POSSIVEL SOLUÇÃO VOU TROCA-LA ONDE EU COMPREI JA ESTA TUDO CONVERSADO  , O QUE EU NÃO FIZ AINDA E COLOCAR UM OVO PRA FRITAR PARA COMER DE LANCHE COM PÃO HEHEH :lol:

OLHA a SEGUINTE DUVIDA QUE EU TENHO - SERA QUE A BIOS É DELA MESMA ? ATENÇÃO , a bios da minha  Evga É 62.92.4C.00.80 é esta que veio na minha placa , A FOTO COM A BIOS 62.92.4C.00.80 DELA É  ÉSTA http://www.techpowerup.com/vgabios/100380/evga-9800gt-1024-101126.html , MAS ESTA FOTO NAO É A FOTO de modelo DA MINHA PLACA!  AGORA PORQUE QUE ESTA BIOS VERSÃO ESTA NESTA PLACA DIFERENTE que é a  MINHA ? SENDO QUE A PLACA QUE EU TENHO É ESTA AQUI SEGUE O LINK http://www.techpowerup.com/vgabios/110068/evga-9800gt-1024-090331.html  mas esta teem a bios  62.92.62.00.07 , E SENDO A BIOS DA MINHA E 62.92.4C.00.80, ,GALERA MEU MODELO DE PLACA É ESSA DAQUI NÃO CONFUNDA É ESSA http://www.techpowerup.com/vgabios/110068/evga-9800gt-1024-090331.html MAS COM A BIOS 62.92.4C.00.80 QUE É DE OUTRO MODELO DE PLACA 9800GT E MAIS ESTRANHO AINDA PORQUE O DISSIPADOR DA MINHA PLACA É GRANDE ATE ENCOBRE OS CAPACITORES LATERAIS DIREITO E ESQUERDO E SENDO QUE a placa do link é BEM MENOR ATE DA PARA VER OS CAPACITORES LATERAIS COM CORES CINZAS E ROSAS , E JA TENTEI COLOCAR ESTA BIOS 62.92.62.00.07 QUE É DO MODELO DA MINHA PLACA MAS SEM SUCESSO ELA SO ACEITA A BIOS 62.92.4C.00.80 QUE É DE OUTRO MODELO DE PLACA ja veio com ela de fabrica , placa capada ? defeito de  fabricação ? erro de bios na fabricação? dissipador grande demais ? mas ja coloque dois cooler , MUITO ESTRANHO MAAS QUE QUISER AS FOTOS DA MINHA PLACA ESTAREI POSTANDO AQUI NO FORUM POR VIA DE DUVIDAS OK E SO PEDIR GALERA . lembrando a minha placa é esta evga geoforce 9800gt 01g-p3-n988-tr.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×