Ir ao conteúdo
  • Cadastre-se
robsonshk

[DUVIDA] Internet caindo

Recommended Posts

Boa tarde pessoal,

Seguinte estou com um problema na rede da empresa.

 

Trabalhamos com duas redes em separado:

- Uma rede com internet da operadora OI de 2 mega. Ela recebe o sinal via modem da operadora e nós replicamos o sinal com um TPlink WR941N

- Outra rede com internet da operadora GVT de 15 mega. Que também recebe o sinal via modem da operadora e é replicada com um TPlink WR941N

 

Acontece o seguinte, normalmente à tarde, as paginas param de carregar, vez em uma rede, vez em outra, sem motivo aparente. O sinal de internet não cai, mas não é possível acessar nenhum site. Ele fica conectando e não carrega. Isso dura em torno de 1 a 2 minutos e então volta, ficando "online" alguns minutos novamente e, cai de novo.

 

Alguém tem  alguma ideia do que pode ser? Ou alguma coisa que possa ser feita para encontrar qual o problema?

 

 

Att.

Robson Santos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×