Ir ao conteúdo
  • Cadastre-se
ThaysaCS

Loop de falha com tunel

Recommended Posts

Boa tarde, gostaria muito que alguém pudesse me ajudar nesta situação. Minha conexão nunca teve grandes problemas nos últimos 5 anos, mas hoje passei a manhã toda tentando solucionar o problema sem sucesso. Procurei por tópicos no fórum, mas não encontrei nada relacionado com o que procuro, mas por ser leiga no assunto desculpe caso esteja duplicando a dúvida.

 

Meu provedor é o terra, o modem e roteador são simples, Alcatel Lucent ONT !-240-G-P e um genérico Pirelli PDGE_85BD

 

Segue imagem do meu problema:

 

http://imagizer.imageshack.us/v2/1600x1200q90/547/bhjl.jpg

 

Tentei reiniciar o modem e roteador diversas vezes e por vários minutos, desativar o ISATAP & TEREDO, mudei DNS, fiz o que achei que poderia ser, mas nada ajudou. Quando abro o browser, continua informando que está "buscando túnel do navegador" e não sei o que isso pode significar. A conexão está ótima em outro desktop, notebook e celulares, não há qualquer mensagem de erro, somente neste computador, que por sinal é o que está ao lado do modem e roteador, que teria o menor motivo para ter qualquer problema, então acredito que não seja cabo ou qualquer periférico do tipo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei fazendo isto e não funcionou. Tentei no chrome e firefox, mas não no internet explorer, eu não o tinha mais por não usar. Tentei baixar de um outro pc e instalar aqui e rodou normalmente, no final das contas foi algum update que a microsoft lançou para o IE que bloqueava os demais browsers de operar. Obrigada pela ajuda, pode fechar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ThaysaCS,

 

analisando o post e os comentarios, se você estava realmente sem o IE em seu computador, acredito em uma ipotese, de ser uma configuração no Firefox de proxy, onde existe um aopção do Firefoz utilizar as informações do sistema (nada mais que do IE), o Chrome por sua vez faz o mesmo, e como você estaria sem o IE os outros Browsers perderam a referencia.

 

Segue a imagem da opção marcada para buscar do sistema. No seu caso a opção marcada deve ficar em "Sem proxy", caso não utilize proxy.

 

pref_firefox36_prox.png.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×