Ir ao conteúdo
  • Cadastre-se

PC não suporta mais que 5 minutos ligado


tonfontesjr

Posts recomendados

Olá pessoal, estou com um PC aqui meio antigo, que segundo seu dono nem ligava. Limpei tudo, troquei pasta térmica, passei álcool isopropílico na memória, tudo certinho. Ao ligar o PC iniciou normalmente, entra no Windows, mas com menos de 5 minutos ele desliga. Ao tentar ligar novamente o cooler do processador gira, o led do botão de power acende, mas rapidamente desliga, dando um estalo baixinho na fonte. É uma daquelas genéricas. Não sei se ela tem remédio, ou se indico a compra de uma nova. Alguém já passou por isso? Muito obrigado pela atenção!

Link para o comentário
Compartilhar em outros sites

a temperatura fica normal durante esses 5 minutos que o computador fica ligado?

Sobre a fonte genérica, pode ser e pode não ser. Essas porcarias são uma caixinha de surpresas (desagradáveis).

Sugiro testar com outra fonte (pegue emprestada do seu pc ou do pc de algum amigo) antes de indicar a compra de uma nova.

Link para o comentário
Compartilhar em outros sites

Não dá tempo nem de ver, rs. É muito lento, 1 GB de RAM, Windows XP, cheio de programas pesando a memória... Hoje peguei uma fonte diferente e coloquei nele, o PC dava sinal de energia, mas com tela preta e nenhum som emitido. Tirei a pilha da BIOS e liguei sem ela, o PC ligou normalmente. Acessei tudo, salvei os dados, etc. Coloquei a fonte original e liguei sem a pilha agora, deixei lá no trabalho, daqui a 2 horas eu volto pra ver se o problema era a pilha ou a fonte. Mas alguém sabe me explicar a influência da pilha da BIOS com o fornecimento de energia?

Link para o comentário
Compartilhar em outros sites

Geralmente quando a bateria da bios acaba a única coisa que acontece é o pc ficar perdendo a configuração de data e hora toda vez que é desligado.

Tirando a bateria da bios você resetou as config dela para o padrão, quem sabe alguém tinha mexido lá e feito M*...

Pois é, pelo que eu sei é isso. Achei bem louco na verdade...

Link para o comentário
Compartilhar em outros sites

Fui agora perto do PC, cerca de 3 horas depois e ele continuava ligado normalmente. Desliguei, e fui ligá-lo em seguida, porém deu o mesmo problema: um pequeno sinal de vida e apaga, com o mesmo estalo. Bom, se ele passou 3 horas ligados o problema não é na fonte. Não sei se pode ser no botão de power, ou se na placa mãe... nunca vi isso

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...