Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rubens Stoffel

Placa Mãe-970a-d3p

Recommended Posts

Olá pessoal recentemente comprei essa placa mãe acima, estou usando todos os outros componentes, acontece que o processador eu percebi que esta mais quente nesta mobo que na antiga, o que será?

espero a ajuda de todos.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Dê uma olhada na instalação interna, veja se não tem nada obstruindo o cooler ou se o fluxo de ar no gabinete piorou.

 

 

 Nas configurações da BIOS, deixe o controle de FAN em optimal ou performance.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

obrigado pela resposta, mas tudo o que mencionou já foi feito, inclusive instalei uma nova ventoinha junto com a instalação da placa mãe.

percebi que o aumento de temperatura se deu quando eu troquei de MOBO.

aguardo novas instruções.

Obrigado

Editado por Rubens Stoffel

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rubens Stoffel

 

Você passou a pasta térmica corretamente? Talvez você tenha colocado muita pouca pasta térmica ou então o cooler está mal encaixado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Tem também que nos passar a diferença em números da temperatura antiga pra temperatura nova. Precisaríamos saber da temperatura em estado ocioso e da temperatura em carga total, pra podermos te dizer que seu processador está sendo prejudicado ou não.

 Precisamos também que você retorne nas próxima mensagem com a configuração do seu PC(CPU/RAM/Mãe/HD/Fonte/Gabinete/Placa de vídeo), para termos mais idéias de formas de te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

@Rubens Stoffel

 

Você passou a pasta térmica corretamente? Talvez você tenha colocado muita pouca pasta térmica ou então o cooler está mal encaixado.

Olá, então amigo eu passei sim, mas pre tirar o peso da consciência amanhã vou comprar pasta térmica e refazer o procedimento.

Obrigado pela ajuda.

 Tem também que nos passar a diferença em números da temperatura antiga pra temperatura nova. Precisaríamos saber da temperatura em estado ocioso e da temperatura em carga total, pra podermos te dizer que seu processador está sendo prejudicado ou não.

 Precisamos também que você retorne nas próxima mensagem com a configuração do seu PC(CPU/RAM/Mãe/HD/Fonte/Gabinete/Placa de vídeo), para termos mais idéias de formas de te ajudar.

Então amigo, a temperatura antiga do processador girava em torno de 33ºC ocioso e 37ºC quando estava em full, já a nova fica com 45ºC em ocioso e bate nos 47ºC em full. Lembrando que eu uso o Cooler Hyper TX3 EVO da cooler master.

 

Minha configuração. 

Processador: Phenon 2 X4 2.8Ghz

Memorias 8GB de ram 

500GB de HD SATA

Windows 7 64 bits

Fonte 500w IceAge

Gabinete Aerocool Strike X Com um belo Fluxo de ar 4 Ventoinhas no total.

grato pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

37°C em full? Caramba mano, que bruxaria é essa? É uma temperatura mt boa pra full.

Mas então, se for trocar de para térmica, compre uma boa, aqui no Clube do Hardware tem um teste de várias pastas, estou no celular agora, não consigo te passar o link.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Talvez você usava uma pasta de prata na instalação, e trocou pra pasta que vem com o TX3 que é uma pasta inferior.

 

 Precisava saber o modelo da sua placa-mãe, você pode nos dizer usando o HW Info.

 

 Precisava também saber do modelo do seu Phenom pra saber mais detalhes sobre a configuração dele e te dizer se está operando fora da configuração.

 

 47°C em full load é uma temperatura boa pra um Phenom II operando em carga máxima e sendo resfriado por um TX3, mas a sua temperatura anterior era incomum como bruxaria assim como o colega acima disse.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vê se pode trocar esta fonte também!motivo:ela explode!! Dá uma olhada no setor de fontes e energia pra conferir e pegar um modelo novo e melhor!boa sorte!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

37°C em full? Caramba mano, que bruxaria é essa? É uma temperatura mt boa pra full.

Mas então, se for trocar de para térmica, compre uma boa, aqui no Clube do Hardware tem um teste de várias pastas, estou no celular agora, não consigo te passar o link.

Num é bruxaria não mano e olha que a pasta que eu usava era aquela branca de pote, valeu pela ajuda.

 Talvez você usava uma pasta de prata na instalação, e trocou pra pasta que vem com o TX3 que é uma pasta inferior.

 

 Precisava saber o modelo da sua placa-mãe, você pode nos dizer usando o HW Info.

 

 Precisava também saber do modelo do seu Phenom pra saber mais detalhes sobre a configuração dele e te dizer se está operando fora da configuração.

 

 47°C em full load é uma temperatura boa pra um Phenom II operando em carga máxima e sendo resfriado por um TX3, mas a sua temperatura anterior era incomum como bruxaria assim como o colega acima disse.

Cara a pasta termica que usava antes era aquela branca de pote, rsrs.

Opa, o modelo da MOBO é esse ai do tópico placa-mãe-970a-d3p. e o processador é um Phenon II x4 820.

To falando a mais pura verdade em relação a temperatura só não tenho um print aqui pra postar. rsrs

Obrigado.

Vê se pode trocar esta fonte também!motivo:ela explode!! Dá uma olhada no setor de fontes e energia pra conferir e pegar um modelo novo e melhor!boa sorte!

Nossa eu uso essa fonte tem anos e nunca deu problema, mas vou olhar alguma coisa nova aqui, obrigado

 

Por isso abri o tópico, foi trocar de Mobo que a temperatura aumentou muito..

Editado por Rubens Stoffel

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Mesmo que a fonte esteja fornecendo corretamente a energia e com boas voltagens, pode ser que ela esteja passando energia com muito ruído pros componentes, e pode queimá-los. Foi o que aconteceu com o usuário(de um outro fórum) que desmascarou o problema das IceAges.

 

 A placa-mãe é moderna e tem suporte nativo pros Phenoms desde a primeira BIOS, o processador foi uma boa escolha.

 

---------------------------

 

 

 Quanto ao calor do processador, verifique se a instalação do TX3 deixou o espaço interno do gabinete muito apertado, se sim reorganize a ventilação.

 

 Use as instruções desse tópico pra otimizar as temperaturas do seu gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×