Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lipeabruzzi

RESOLVIDO Computador liga coolers mas não dá boot (placa de vídeo nova)

Recommended Posts

Fala galera, queria saber se alguém sabe qual o problema que meu amigo está passando, vou contar o causo:

 

 

Ele comprou uma placa nova r7 260x, mas quando ele instala na placa mãe dele (que é Intel dh61crbr) o computador liga os coolers mas o PC não dá boot, ele já testou a placa de vídeo em outro PC e deu certo, já testou a placa de vídeo com outra fonte no pc dele e também não funcionou, ele já descartou todas as possibilidades de ser algum problema físico das peças, ele já testou também outra placa de vídeo e também funcionou perfeitamente, e pelo que pesquisei o problema talvez seja na configuração da BIOS, alguém concorda e sabe como configurar? ou pode ser algum outro problema?

Editado por lipeabruzzi

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tive um problema assim e era a fonte, verifique se a fonte suporta aplaca de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mroberto, eu expliquei que ja foi testado com outra fonte e que também não funcionou, CUJA FONTE funcionou em outro computador 

     

    o problema não é na fonte, definitivamente

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá,

     

    Está faltando dados aí....  primeiramente  qual é a configuração do pc?  qual marca da fonte? 

    Obviamente.. esse tipo de problema está relacionado a pouca capacidade da fonte.. ou seja.. se ela não tem força suficiente para dar o "arranque" no pc... ele pode ligar o resto mas nunca vai dar boot.

    também é possível que a placa use energia adicional.. então a fonte terá que ter os 6 ou 8 pinos para placa.... 

    outra possível causa... é que a placa-mãe possa estar com defeito...  ou ela também use energia adicional.. no caso seria de 4 pinos se eu nao me engano.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tive exatamente o mesmo problema, e era a placa mãe. Troquei e rodou que é uma beleza!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • a fonte é de 750W, aguenta tranquilo

     

     

     

    essa é a placa mãe

     

     

     

    essa é a placa de vídeo

    Editado por dif
    por favor não poste os links de lojas. como recomendei, escreva a descrição detalhada do computador

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se não e fonte e a placa esta boa, verifique na montagem se não esta encostando na na placa,verifique se o Chassis Intrusion não esta habilitado.

    Editado por mroberto

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, a versão da BIOS da sua placa mãe é a mais atual?

     

    Se não for, vale a pena atualizar, muitas vezes isso resolve problemas de compatibilidade com Hardwares mais novos como sua placa de vídeo nova.

     

    Achei essa versão de BIOS para sua placa mãe: https://downloadcenter.intel.com/Detail_Desc.aspx?agr=Y&ProdId=3280&DwnldID=23393&ProductFamily=Desktop+Boards&ProductLine=Boards+de+chipsets+Intel%C2%AE+s%C3%A9rie++6&ProductProduct=Intel%C2%AE+Desktop+Board+DH61CR〈=por

     

    E aqui algumas instruções para a atualização do próprio site da Intel: http://www.intel.com/support/pt/motherboards/desktop/sb/cs-022312.htm

     

    []'s

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×