Ir ao conteúdo
  • Cadastre-se
Wellnikk

RESOLVIDO M5A 78L-M USB3

Recommended Posts

Boa Tarde Galera.

 

Estou com uma dúvida danada. Comprei e montei um computador com essas peças: Placa mãe: M5AL-M USB3 - Processador : AMD FX-8350 - Memória 4GB Corsair 1600 - Fonte Blue Case 500 atx.

 

Eu instalei tudo certo, só que algumas vezes quando ligo o PC ele inicia, começo a mexer e do nada trava e a tela fica preta, outras vezes a tela fica chuviscando igual TV sem sinal e dá tela preta.E tem vezes que eu uso normalmente e não dá nada disso.

 

Alguém pode me dizer o que deve ser?

 

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com uma VGA offboard e veja se o problema acontece.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque a fonte, teste os pentes de memória e veja se acontece. Teste também com uma placa de vídeo offboard. Abra programas mais pesados, como renderização de vídeo, photoshop, etc. Veja se vai acontecer. Se acontecer, é bem provável que seja fonte. Essas Blue Case são, como diz o Clube do Hardware, produto bomba:

https://www.clubedohardware.com.br/artigos/Teste-da-Fonte-de-Alimentacao-BlueCase-de-500-W/2642

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×