Ir ao conteúdo
  • Cadastre-se
LenziHC

RESOLVIDO Computador está reiniciando sozinho!

Recommended Posts

A pouco tempo meu computador começou a reiniciar toda hora que forçava o mesmo, filmes no começo ficavam 30min. e depois reiniciava, jogos, leves como FIFA 14 não aguentava duas partidas, até que dei um "BASTA!", abri ele, tava muito sujo limpei ele deixei como se fosse novo, mais agora não durava meia partida do FIFA.

 

Li algumas coisa e resolvi formatar(atualizar) fiz me*** de 64bits coloquei 32...

enfim fiquei quase 3 hrs sem nada acontecer, fiquei feliz achei que tinha acabado meu sofrimento quando coloquei para instalar um arquivo, excluir uma pasta pesada, assistir uma playlist no youtube ao mesmo tempo.... CRASHHH!!!!

 

 

só para constar quando ele reinicia tenho que desligar a fonte e ligar dnv porque se não fizer isso a reinicialização continua até aparecer o logotipo do windows e fica lá altas horas.

 

Creio que minha fonte esteja com problema, não sei.

 

Me ajudem por favor!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem algumas questões, que precisam ser definidas:

 

.       Que tipo de limpeza você fez??

 

1º - Limpou toda a superfície da placa mãe / HD´s /  Fonte / Ventoinhas / e Etc... ?

2º - Qual a ultima vez que trocou a pasta térmica ?

3º - Dessa vez você limpou profundamente o Cooler do Processador, e trocou a pasta Térmica ? 

4º - A ventoinha da Fonte e do Cooler do Processador, estão Limpinhas e rodando Normalmente ?
5º - Após tudo isso, você checou, se o processador / Cooler dele estão bem encaixado e com a pasta térmica passada corretamente.

6º - Uia!! ia esquecendo das Memoria, retirou verificou, se o slot esta limpinho,e passou uma borracha nela ?

 

Após tudo isso, ai vamos pensar em peças :) 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testou a fonte? Se ainda não basta retirar o cabo que dá energia a sua placa o maior, e colocar fechar o circuito colocando um clip com uma ponta no verde e a outra ponta no preto, se não ligar é a fonte.
Sua fonte tem Interruptor?Se tiver pode ser isso.Devido a quantidade de energia que passa pela fonte as vezes a energia volta e pode da um curto no interruptor ja aconteceu com minha fonte só trocando mesmo.

Tente desconectar todos os cabos da fonte e verificar se não tem nenhuma sujeira ou se algum cabo foi mal conectado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×