Ir ao conteúdo
  • Cadastre-se
rodolfonn

Sério problema acontecendo comigo

Recommended Posts

Eae galera,beleza?Então,depois do dia  que eu troquei meu gabinete está acontecendo um problema muito chato comigo,meu pc fica desligando do nada,já estou desesperado com isso,não sei mais o que fazer,ja chequei tudo,retirei cabo,puz de volta,TUDO,e o problema ainda continua,troquei pasta termica(acho que esse não seja o problema pois ja verifiquei que o pc desliga em temperaturas de 39º

ja limpei memória com borracha,tudo que vocês possam imaginar,estou fortemente suspeitando que seja alguma coisa com a memória,talvez a fonte,processador,placa mãe,quem saiba.

 

esse problema acontece até na bios,ja fiz o teste deixando o pc ligado nela.

 

o processador e a mobo ainda tá na garantia.

 

vocês tem alguma ideia do que pode estar acontecendo comigo?

 

i7 4770k

2x2 xm3 corsair

vx 550w corsair

hd 700gb

asrock z87 pro4

gabinete:phantom 410

 

 

ps:tive sorte do pc não desliga enquanto eu fazia esse tópico

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Sim é como você falou, pode ser gabinete, Placa mãe, Memórias, HD, Placa de rede, processador, fonte teclado, mouse, audio, modem...faltou algo??/

você trocou a pasta do processador e deve ter encostado os dedos embaixo dele...

E pega tudo que você passou essa maldita Borracha e limpa de novo, não se passa borracha em vias de contato elétrico!!!! (desculpe a fúria mas é que fico loco da vida com essa história de limpar com MATERIAL QUÍMICO DE LÁTEX DERIVADO DA SERINGUEIRA EXTREMAMENTE !!! ISOLANTE!!! mais conhecido como borracha).

Monta de novo pra ver, e verifica sua tomada pra ver se não esta frouxa, tanto na tomada da casa quanto na da fonte do PC, e no que esta ligado? Se for num filtro de linha veja se o plugue da tomada não esta folgado....

Depois passamos pra Possibilidade de Curto na Placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tira a placa mãe e liga ele fora, mas longe de ferro, coloque uma caixa em baixo dela e faça o teste, se funcionar normal, verifique o gabinete se não está encostando no ferro!

 

Se precisar estamos ai :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×