Ir ao conteúdo
  • Cadastre-se
Laion

Problema com router

Recommended Posts

Bom dia povo, preciso de uma mãozinha galera.
Tenho um router ASUS RT N10+, eles estava funcionando normalmente.
Mas fazem 2 dias que ele ta com o seguinte problema, eu ligo a WI-FI e simplesmente o ping na hora do teste fica mais de 1k.... e quando desligo volta ao normal, tenho 5 computadores em casa, testei todos desligados, testando 1 por 1...  acessando pelo cel, mas, continua a mesmo coisa.
Já atualizei o firmware, restei com padrão de fabrica e continua na mesma. Ligo f#% com a net.. desligo a WI FI volta ao normal!
Desde ja obrigado.

obs: sim tem um padrão se segurança, ela não é a berta.. e mudo a cada semana.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguns usuários deste roteador já reportaram problemas com a fonte e/ou alimentação na placa principal.

 

Sugiro dar uma olhada, pois este problema pode levar a comportamentos anômalos diversos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×