Ir ao conteúdo
  • Cadastre-se

Problema com Roteador WRN 240 no modo Cliente AP


GilsonDFXZ

Posts recomendados

bom, essa semana fui instalar um roteador para um cliente e ele queria um repetidor para o sinal do modem wireles dele. Isso pra mim é normal, muitos clientes pedem essa mesma coisa então seria fácil mas quando fui configurar o roteador aconteceu um problema, ao selecionar a opção de cliente AP para funcionar como repetidor o roteador para de emitir sinal alem de não conectar na outra rede que forneceria internet a ele.

ja tentei resetar aos padrões de fabrica apesar de ser novo, tentei colocar com nome igual ao da primeira rede sem fio, mudei encriptação da chave, deixei sem chave, e por ultimo pensei em atualizar o firmware mas para minha surpresa o site da intelbras disponibiliza uma versão inferior à que vem no roteador, então não funciona.

 

nesse cliente eu estava com dois roteadores pois o apartamento é grande e eu poderia precisar de outro e foi o mesmo problema ja que os dois eram iguais

 

se alguem souber o que fazer ficarei muito grato

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...