Ir ao conteúdo
  • Cadastre-se

MEGAWARE 4129 2G BIPANDO SEM PARAR


nandoin

Posts recomendados

Tenho um notebook Megaware 4129 2G desde 2011, é um I5 2450 ou 2430 não lembro, 8GB RAM, 640 HD (trocado do original), tela 14".

 

Do nada, quando desliguei ele e religuei, começou a beepar sem parar, e não inicia o windows. Ele chega até a tela de Bem Vindo e desliga. Começa a beepar quando está carregando o windows. Mesmo se eu entro no SETUP depois de um tempo dentro dele, começa a beepar do mesmo jeito.

 

Já testei só com 1 memória plugada, revezando entrei si e entre slots. Continua mesma coisa.

Já tirei o processador e renovei a pasta termica. Continua mesma coisa.

Já testei com outra fonte sem a bateria. Continua mesma coisa.

 

São 4 beeps 'baixo' (Beeeeeep, Beeeeeep, Beeeeep, Beeeeep)

logo após esses 4 o volume aumenta muito, e são mais em média de 28 a 34 Beeps muito altos até o computador desligar.

 

Estou tentando entrar em contato com a fabricante, porém ninguém nunca atende o numero destinado 4003-1123 (capitais).

 

o modelo da placa mãe pelo o que eu pude ver é o ** W249HUQ V2.2 **

 

Se alguém puder me ajudar, agradeço;

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...