Ir ao conteúdo
  • Cadastre-se

PC desliga depois de entrar no Login do Windows


Posts recomendados

Bem, ultimamente meu problema está indo de mal a pior.

 

Tudo começou a uma semana mais ou menos. Meu computador começou a reiniciar sozinho sem nenhum tipo de aviso, sem BSOD nada. Tentei procurar descobrir a causa do problema, porém não consegui achar nada. As temperaturas sempre monitorei com HWMonitor, estava tudo sempre normal, mesmo jogando jogos como Far Cry 3, Skyrim, etc., meu computador tinha temperaturas normais. (placa de vídeo nunca passou dos 81ºC)  

Também testei meu hd com benchmarks e testes para encontrar erros, e não achei nada.

A memória foi testada pelo teste do windows 7, e foi avisado que não foi encontrado nenhum problema.

Em respeito a fonte, antes de montar meu computador todo mundo falou que uma CX500 iria dar conta, então estou usando ela na minha configuração. (GTX 770 amp! edition, core i5 4430, 8GB 1600Mhz, Gigabyte H81M-H, mais 4 FANs)

 

Como não encontrei nada do meu problema estava pensando em mandar o pc para um técnico semana que vem, então deixei o problema de lado.

 

Comecei a jogar Skyrim, joguei por uns 30min, até que do nada eu comecei a sentir um cheiro forte de queimado vindo do meu pc, fiquei desesperado e desliguei o pc direto pelo botão Power. Logo depois abri ele e não senti mais cheiro de queimado. Então liguei o computador e no momento em que ele entrou na tela do login do windows ele reiniciou. Tentei fazer recuperação do windows, mas ele não conseguiu arrumar.

Agora toda vez que tento ligar o computador ele funciona até a tela de login do windows, depois disso ele reinicia.

 

O computador só funciona agora em Safe Mode.

 

Só para deixar claro que o meu computador não tem mais nenhum cheiro de queimado, o que acho meio estranho.

 

Ficarei Grato por qualquer ajuda!

 

Acho que postei isso no lugar errado :S

Link para o comentário
Compartilhar em outros sites

Agora por algum motivo bizarro, quando eu retirei o meu adaptador wireless usb da porta, meu computador liga normalmente. Eu já tive problemas anteriores com o driver desse modem (bsod), então talvez tenha algum sentido.

Porém ainda fico com a dúvida do cheiro de queimado. Isso é possívelmente um problema? (nao sinto mais o cheiro)

 

agora que o meu computador liga esse post está no lugar errado, algum moderador poderia move-lo?

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...