Ir ao conteúdo
  • Cadastre-se
Fabio Borges

Dificuldade em abrir porta em um modem LNAR-1000

Recommended Posts

Boa tarde Pessoal!

Estou com uma dificuldade em abrir porta em um modem LNAR-1000!

Fiz a configuração dele em Virtual Server adicionei a porta 16000 TCP/UDP, ele diz que abriu a porta, e mostra que esta aberta mas quando eu testo ela pela internet sempre esta fechada, não sei mais o que fazer. Mostra que esta aberta mas nao está.

Estou desconfiando que não e no modem e sim nas configurações da gvt para minha internet.

post-590225-0-05788900-1394042096_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você faz o teste de portas pela internet rodando o programa (serviço) que vai usar na porta 1600? porque se fizer o teste e não executar o serviço, vai ficar como fechado mesmo. Só dará aberta se o serviço estiver on, esperando por conexão não? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×