Ir ao conteúdo
  • Cadastre-se
x52

Internet C/Problema

Recommended Posts

Esses dias pra cá minha internet tá diferente , tipo , eu usando , skype , raidcall , team speak , eu falo e ninguém me ouve , só que eu escuto eles perfeitamente , sem lag nem nada , mas quando eu falo , quando não corta da lag , por uns momentos tipo 10seg fica normal , a internet em si ta rápida , quando vou fazer donwload e tal , entrar em sites , mas especialmente nos programas de comunicação tá assim com esse lag. Não entendo o por que disso , já testei no wi-fi e também ta do mesmo jeito. o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então man , o microfone ta normal , parece tipo que ta lento pra enviar o sinal , mas pra fazer "download" do sinal não , os jogos estão com ping baixo e com lag , não é o servidor do jogo nem o PC , quando mando msg pelo face , ou no ts mesmo demora a chegandoegar lá , realmente n faço ideia do que é , já aconteceu , mas do nada voltou ao normal .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi se você está usando o som e falante de um PC ou note, ou trata-se de um headset ... gentileza especificar.

 

Se for headset, tente testá-lo noutro gadget (notebook, PC, PS3, etc) ou, se possível, noutra internet de um colega próximo... ?

 

Porque você não desconfia da parte do audio e desconfia da internet ? Há outros falhas ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa , então , são todos separados , fone e microfone , é no computador de mesa mesmo , mas já testei no notebook , o áudio tá normal mesmo , como disse ocorre em jogos também , ele fica com ping baixo , mas demora pra carregar , e não é do computador , então acho que é da net mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Percebi que é a velocidade de upload que ta baixa , mas a de download tá normal , pode ser isso??

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha net é GVT 15mb , e que equipamentos você quer saber ? , a net agr ta funfando normal , mas do nada da lag dnv.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×