Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Crafaelb

Troquei a MOBO e Processador e o Pc não Liga Mais

Recommended Posts

Bom dia,

 

Essa semana realizei o seguinte upgrade na minha maquina:

 

Processador: I7 3770

MOBO: P8B75- M LX

 

Após montar o pc simplesmente n liga mais, a unica coisa que percebo é que fica uma luz verde acesso na placa mãe, já revi todo os conectores, inclusive do painel frontal, já tirei as memórias e coloquei de novo pensando que podia ser mal encaixe, e continua na mesma, não liga nada, nem um sinal de "vida", já n sei mais o que pode estar acontecendo...

 

Existe alguma coisa que preciso verificar e n verifiquei ainda ?

 

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifica se você não instalou os conectores do painel frontal com a polaridade invertida.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Verifica se você não instalou os conectores do painel frontal com a polaridade invertida.

 

Isso já verifiquei e nada =/, instalei de acordo com o manual da placa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×