Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe M.

RESOLVIDO Fonte entrou em curto, e pc não da mais boot

Recommended Posts

Olá!! esse é meu primeiro tópico!  :P então se eu fizer alguma coisa errada me desculpem ,bem vamos ao ocorrido.

Recente mente eu comprei uma fonte de 500W reais da marca kolke,não queria gastar muito mas o barato saiu caro,assim que liguei o pc a fonte entrou em curto e o pc desligou imediatamente,eu vi que o fusivel da fonte queimou,a tençao da minha casa é de 220,a fonte tambem estava em 220 ate ai tudo certo,só que agora meu pc noa liga nem da boot,mas acende os leds da placa mãe , os cooler funcionam ,o HD consegui formatar ele usando outra maquina,já que o HD tinha corrompido,ão iniciava mais o windows,

procurei na placa mãe se tivesse alguma coisa queimada mas nao achei nada está normal,so q como eu disse nao da boot e nem sinal de video on board,tem alguma coisa que eu poderia fazer!!? para reviver a placa-mãe ? ou sei la o que poderia ser!?

Agradeço desde já  :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

o certo é medir a saida da fonte para ver se as tensões estão certas, geralmente quando uma fonte atx queima o fusivel, quer dizer que alguma outra coisa já queimou junto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque a fonte! mesmo que pegue uma fonte emprestada para o teste porque como você mesmo falou essa fonte não é recomendável, outra coisa verifique de a sua placa-mãe possui aquela speaker "buzzer", que dá os Apitos, caso ela tenha o pc ligue os leds na frente e não faça barulho, não tenho boas notícias pra você :cry:  . aguardo resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola,

 

o certo é medir a saida da fonte para ver se as tensões estão certas, geralmente quando uma fonte atx queima o fusivel, quer dizer que alguma outra coisa já queimou junto.

eu faço isso com o multimetro? não entendo muito de tensão

 

Troque a fonte! mesmo que pegue uma fonte emprestada para o teste porque como você mesmo falou essa fonte não é recomendável, outra coisa verifique de a sua placa-mãe possui aquela speaker "buzzer", que dá os Apitos, caso ela tenha o pc ligue os leds na frente e não faça barulho, não tenho boas notícias pra você :cry:  . aguardo resposta.

a placa mãe nao tem os speaker   :( ,e com a outra fonte que eu testei ela liga os leds,os cooler da cpu o driver de dvd funciona,so que a saida de video onboard acho q nao esta funcionando porque não da sinal de video,e as entradas USB traseiras tambem nao esta funcioando,so as diateniras,a entrada p2 do mouse e teclado funcionam normal,acho que o curto afetou so alguns componentes da placa mãe!! infelizmente :(

 

Tentei poupar um pouco mas o barato saiu caro!,

e eu vi,num video do youtube,que da para enrolar a placa mãe em papel laminada para fazer ela "reviver",realemnte funciona.:???

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem que ser com multímetro sim, se você não sabe mexer, aconselho a levar a fonte para testarem ou peça para alguém com noções de eletrônica faze-lo, se os 12v estiver abaixo de 11,5v a mboard não sobe mesmo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Felipe, se preocupe agora somente com a Placa Mãe, conecte somente a fonte ela, não necessário Ligar HDs, drive de CD, placa de video off "se tiver" nada, só o Essencial Fonte, placa-mãe, Processador e Memória, somente Uma, Tem um Ótimo artigo aqui do Gabriel que deve ajudar Muito você esse aqui "O Que Fazer Quando o Micro Não Liga". da Uma Olhada Lá, com certeza vai te dar Uma Luz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal! eu consegui resolver o problema!!!

eu fiz uma coisa chamada curto de "hardman"

e realmente funciona! está tudo funcinando normalmente! o pc está novo!

Muito obrigado aqueles que me ajudaram! valeu!!  :lol:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×