Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
d4avi

Falha nos processos do Windows

Recommended Posts

Olá galera! 

Bom, meu computador vem apresentando um erro quando se inicia e se logo após a inicialização  do Windows (quando aparece o desktop) já iniciar o Google Chrome, acaba que ele fica apenas com a mensagem "Carregando" e não carrega nenhuma página, até que se reinicie o Windows 7. Porém aí está o problema: sempre que ocorre isso, quando se pede para reiniciar ou desligar o computador, ele fica na tela de encerramento e disso não passa, já teve um dia que ficou mais de uma hora assim, até eu resolver reiniciá-lo manualmente no computador, o que acaba por irritar bastante. O único jeito que eu encontrei foi de esperar uns 5 minutos após sua inicialização para poder entrar no Chrome, caso contrário sempre ocorre isso.

Analisando tal situação, pude perceber que após fechar o Chrome que estava com o erro dizendo "Carregando", sempre sobrava um processo chrome.exe*32 no Gerenciador de Tarefas do Windows e quando eu peço para finalizá-lo diz que é impossível finalizá-lo porque não tenho permissões para isso, sendo que já executo como administrador, então executei o cmd.exe e fiz o taskkill no processo, porém dava erro e dizia que o processo não existia mais, não estava em uso, mas mesmo assim ele continuava lá, impedindo que o Chrome carregasse as páginas e que o computador reinicializasse.

Então, vocês saberiam como resolver esse problema ou o único jeito seria aguardar esse tempo, como venho fazendo ?  :confused:

Obrigado desde já gente !

Compartilhar este post


Link para o post
Compartilhar em outros sites

I don't know, dear friend...

 

Cara,

Eu estou tendo esses problemas com o chrome, ele anda muito mal feito... cheio de bugs.

Tem vez eu eu fecho ele e ele continua em processo na memória ram e não consigo abri-lo novamente...

 

Tenta finaliza-lo no gerenciador de tarefas, reinstala-lo, essas coisas. o problema pode ter certeza que é com o chrome.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é cara, já reinstalei ele umas 3 vezes, tirei todas as extensões e também as reinstalei e continua dando esse erro há mais de 2 meses, mas ainda bem que seria um erro no software da Google mesmo, e não no hardware, então é menos mal ! haha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×