Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Iskander

No-break RCG MAX CONTROL com funcionamento incomum

Recommended Posts

Gente, tenho um no break igual ao deste link: http://www.rcg.com.br/Produto/289/nobreaks_max_control

 

 

O que acontece com ele é o seguinte, recentemente troquei as baterias dele, e continuou funcionento perfeitamente, segurando uma carga de uma TV 22", PC e HT. São os únicos equipamentos ligado a ele. Quando realizei a troca, inclusive troquei os terminais de encaixe para ficar tudo certinho e fixo.

 

Recentemente notei que os equipamentos ligados a ele (e somente eles, pois tenho outros ligados diretamente a energia) desligam, o No-break continua ligado, porém, os equipamentos ficam sem sinal de energia, inclusive os mouses desligam os leds e quando tento ligar o PC, nada acontece (o mesmo para a TV e HT). Depois de uns 5 minutos o sinal de energia volta e os mouses acendem seus leds. Tentei repor as baterias, para ver se não tinha nenhum encaixa mal colocado, mas o problema continua, normalmente os equipamentos desligam quando fico muito tempo sem usar eles.

 

Não sei o que pode estar acontecendo, será que o No-break já está com funcionamento comprometido?

 

Aguardo retorno e desde já obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os aparelhos desligam se você ficar 5 minutos sem usa-los é isso? Não entendi bem. 

De qualquer forma para você identificar se é o no-break ou não quem esta desligando a energia dos aparelhos, com um voltímetro ou multímetro em mãos, meça tensão na saída do no-break quando ocorrer a falta de energia nos aparelhos. Antes de dizer se o no-break esta comprometido precisamos saber se é realmente ele quem esta desligando suas saídas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Os aparelhos desligam se você ficar 5 minutos sem usa-los é isso? Não entendi bem. 

De qualquer forma para você identificar se é o no-break ou não quem esta desligando a energia dos aparelhos, com um voltímetro ou multímetro em mãos, meça tensão na saída do no-break quando ocorrer a falta de energia nos aparelhos. Antes de dizer se o no-break esta comprometido precisamos saber se é realmente ele quem esta desligando suas saídas.

 

Entendo, vou fazer isso. 

 

Mas só para mantê-lo informado, o No-break continua funcionando, aparentemente normal, porém os equipamentos ligado a ele desligam e ficam sem nenhum sinal de energia, depois de uns 5 minutos voltam a apresentar sinais de energia e posso ligá-los.

 

Uma dúvida, sou leigo nesse assunto, eu tenho um multímetro, mas qual a forma correta para medir a corrente do No-break?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não vais medir corrente, vais medir a tensão alternada na saída do nobreak. Veja a imagem abaixo como exemplo:

IMG_7459.jpg

 

É desta forma que deves medir. Repare no multímetro esta selecionado tensão alternada, simbolo: "V~" e escala de 750V, bem acima dos 220V a serem medidos.

 

Não preciso nem falar para ter cuidado pois eletricidade não é brincadeira. Se não se sentires seguro, não o faça!!! Chame quem tem experiência para faze-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

não vais medir corrente, vais medir a tensão alternada na saída do nobreak. Veja a imagem abaixo como exemplo:

IMG_7459.jpg

 

É desta forma que deves medir. Repare no multímetro esta selecionado tensão alternada, simbolo: "V~" e escala de 750V, bem acima dos 220V a serem medidos.

 

Não preciso nem falar para ter cuidado pois eletricidade não é brincadeira. Se não se sentires seguro, não o faça!!! Chame quem tem experiência para faze-lo.

 

 

Ok, Farei o procedimento e volto aqui pra mantê-lo informado.

 

Notei algo interessante durante essa semana, os equipamentos ligados ao nobreak SEMPRE desligam durante o período em que estou dormindo. Quando acordo todos estão desligado, porém, os outros que nao estão ligados ao nobreak continuam funcionando. Vou fazer a medição da tensão, acredito que o problema esteja realmente no Nobreak.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

não vais medir corrente, vais medir a tensão alternada na saída do nobreak. Veja a imagem abaixo como exemplo:

IMG_7459.jpg

 

É desta forma que deves medir. Repare no multímetro esta selecionado tensão alternada, simbolo: "V~" e escala de 750V, bem acima dos 220V a serem medidos.

 

Não preciso nem falar para ter cuidado pois eletricidade não é brincadeira. Se não se sentires seguro, não o faça!!! Chame quem tem experiência para faze-lo.

 

Cara acabei de testar o Nobreak depois do problema acontecer, ele não mostra tensão no multímetro, depois que liguei e desliguei ele ele passou a mostrar uma tensão de 115 volts. Acredito que o nobreak esteja comprometido mesmo. Caso tenha alguma sugestão a mais, favor me informe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É ao que tudo indica parece ser o nobreak mesmo. Quem sabe você entra em contato com o fabricante para tirar suas dúvidas e/ou assistência para reparos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Sim, vou tentar. O jeito é usar o Estabilizador por enquanto mesmo =(

 

Obrigado pela atençao amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, vou tentar. O jeito é usar o Estabilizador por enquanto mesmo =(

 

Obrigado pela atençao amigo!

Pra que usasr estabilizador? Pra danificar seus equipamentos? Pois essa é a única função do mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Pra que usasr estabilizador? Pra danificar seus equipamentos? Pois essa é a única função do mesmo...

 

É que a energia aqui na minha cidade oscila bastante, não sei o que épior, usar estabilizador ou ligar direto na energia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É que a energia aqui na minha cidade oscila bastante, não sei o que épior, usar estabilizador ou ligar direto na energia.

E desde quando estabilizador ajuda alguma coisa nisso? Nunca utilize estabilizadores, pois além de não servirem pra nada ainda danificam seu PC.

 

Ligue direto na tomada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×