Ir ao conteúdo
  • Cadastre-se
Joe lemos

RESOLVIDO Desativei meu gatway padrão e não consigo acessar o 192.168.0.1 para configurar meu modem! Por favor Help-me?

Recommended Posts

Olá amigos! Bom dia, bem, tentarei simplificar a historia toda. Eu estava mexendo nas configurações para habilitar portas do modem, mexendo e mexendo consegui liberar algumas portas, logo depois fui fazer um reboot pelo mesmo, só que estava em inglês e eu não entendi muito. Depois de ter feito esse suposto reboot o endereço 192.168.0.1 não esta mais acessível, e quando fui olhar o meu ip no cmd o meu gatway padrão também avia sumido, parece que eu desativei alguma coisa com esse reboot, mais eu estou perdido, por favor me ajudem. Não sei mais o que fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu consegui bloquear o meu ipv6, consegui bloquear o acesso ao ip do meu modem. Não acredito nisso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse é o problema, o reset já foi concluído, mais a parte de configurar um novo gatway do zero eu não faço nem ideia de como... Se alguém tiver algum tutorial eu ficarei grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse é o problema, o reset já foi concluído, mais a parte de configurar um novo gatway do zero eu não faço nem ideia de como... Se alguém tiver algum tutorial eu ficarei grato.

 

Com o reset, agora você consegue acessar as configurações pelo gateway padrão, certo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui amigos, obrigado, eu efetuei o reset mais mesmo assim não estava conseguindo acessar a interface do modem. Como aqui é netvirtua o endereço padrão é 192.168.0.1, mais fuçando na internet descobri outra ip para acessar a interface 192.168.100.1 com essa sim consegui configurar meu modem e desativar a besteira que tinha feito nas configurações. O reset que citei acima não era o botam atras do modem, aquele que se usa um palito dente ou qualquer outra coisa fina para aperta-lo. Por isso as pessoas falavam reset e eu não entendia, eu achava que o reset era tirar o cabo de energia do modem e colocar no lugar.... Fui um pouquinho burro, confesso kkkkkk.... Mais em fim consegui retesar toda a minha estrutura da rede e por fim um final feliz. Obrigado a todos que me ajudaram, agradeço de coração.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×