Ir ao conteúdo
  • Cadastre-se
Peeg Bitencourt

Não inicia o windows.

Recommended Posts

Já fiz milhares de vezes instalações do windows e nunca aconteceu isso, acredito que não seja culpa da instalação e sim de outra coisa que eu realmente não sei o que é.... Vamos ao problema.


 


 


Antes !! Eu ligava o computador aparecia a tela preta com as informações do meu computador memoria, processador ... e logo aparecia outra imagem escrito assim > Hardware Monitor... e algumas informações sobre a temperatura da cpu e tal... ficava nessa tela por máximos 2 segundos e logo aparecia o logo do windows e iniciava normalmente, bom o meu problema é que não sai dessa imagem de " Hardware Monitor...


 


O que eu fiz !! Abri o computador e chequei todas as peças, memoria, placa de video, HD ... todas as peças "Principais" ! como tenho 2 memorias tirei 1 e tentei ligar e nada tirei a outra e botei a antiga e nada tirei a placa de video e nada, sempre a mesma tela, achei que o problema era na BIOS... resetei a bios e nada, baixei a atualização da minha bios instalei e nada, continua sempre no mesmo erro chato... O que pode ser ?


post-718791-0-12577500-1396131161_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×