Ir ao conteúdo
  • Cadastre-se
MarcoLP

Roteador wireless MyMax não conecta PPPoe

Recommended Posts

Galera, comprei um roteador wireless mymax 300 mbps. A primeira vez fui configurar igual no manual pede, configurei tudo certinho, coloquei lá o tipo de conexão que uso, no caso é ADSL PPPoe, coloquei o usuario e senha do provedor tudo certo, ai quando terminei de configurar não conectou na internet e a luz "wan" do roteador ficou apagada. 
      Depois configurei de outro modo, quase igual ao anterior, mas coloquei os servidores DNS, e mesmo assim continou apagada a luz "wan". 
      Ai fui tentar conectar manualmente, e mesmo assim não deu, disse que a conexão falhou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Recentemente Tambem Comprei um Mymax 300 Mbps , Via Mercado Livre Ricardoeletromaquina de vendas) e ele funcionaram Perfeitamente , mas Por esses dias comprei o mesmo Modelo da Ricardoeletro (04 Unidades) e nenhum deles funciona na rede PPPoe, sendo exatamente o mesmo Modelo , 

porém em uma rede Via radio funciona Normalmente onde o Ip é Dinamico .Mas via PPPOE não funciona .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×