Ir ao conteúdo
  • Cadastre-se
DouglasNadall

Problemas como acesso

Recommended Posts

Bom,o roteador fica em meu quarto ao lado de meu notebook,


Ai funciona normal, porém quando vou para outro cômodo ( sala, outro quarto) o sinal vem cheio,


porém com um ponto de exclamção amarelo ( sem acesso a internet). 


O meu notebook é igual um outro que tenho em casa, e ambos com esse problema.


Tem um terceito not em casa que funciona normal em todos os cômodos.


Será que alguem sabe me informar o que pode ser isso ??


Desde ja , agradeço


Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando ficar com este ponto de exclamação, clique sobre o mesmo ai solucionar problemas de conexão... vá no executar e digite cmd e tente pingar em algum site, tipo PING  GOOGLE.COM e veja se haverá comunicação, faça este teste e poste os resultados aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

As vezes também tenho esse problema com o meu roteador. Até agora a única coisa que resolve é desligando e ligando o roteador, ai todos os device capturam a rede. Também gostaria de saber qual é a solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×