Ir ao conteúdo
  • Cadastre-se
miotidavid

XPERIA L / Mal contato na entrada do fone de ouvido

Recommended Posts

Bom dia,

 

Meu xperia L vem apresentando problema no conector do fone de ouvido. É como se o fone sempre estivesse conectado (tirando algumas exceções, muito raras por sinal) e com isso não há som do alto falante nem nas ligações, pois o smartphone envia pro fone (não conectado).

Mandei pra garantia, e eles trocaram o alto falante mas não é esse o problema, o som funciona as vezes.

 

Alguma sugestão?

Tem como forçar o som a sair mesmo com o fone conectado?

 

David.

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloque-o fone e tire-o e veja se vai funcionar, tente também fazer uma restauração no sistema e até mesmo um reset no mesmo, não funcionando, pode levar na garantia novamente e informar o problma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×